Jump to content

a6 4.2 ( 335cv) 2005


manuel a6 4.2
 Share

Recommended Posts

hola

el problema es el siguiente. el coche arranca perfecto(en frio o en caliente) pero al acelerar suave en neutro a partir de 1700 rv asta 1900 rv el motor vibra y tiembla la carroceria, es raro porque despues en marcha va perfecto y no pierde prestaciones ( que yo note ). si alguien tiene el mismo problema o sabe de que es ,me gustaria que me ayudaras.gracias

Link to comment
Share on other sites


Hola, la solucion es la siguiente:

 

http://www.audisport-iberica.com/foro/index.php?/forum/109-presentaciones/

 

Registrdo desde hace casi 1 año y el primer hlo que abre es para que le solucionemos sus problema, ni siquiera a tenido la educacion de presentarse, si señor, eso me gusta <_<

Link to comment
Share on other sites

las bobinas me las han cambiado las ocho en la casa gratis ( campaña famosa ) y no le sale fallos en su maquina, y las bujias se las boy a cambiar cuando le haga la revision del cambio de aceite y filtros pero estoy casi combencido que de las bujias no es porque no huele nada a gasolina aunque le de fuerte. pienso que puede ser de algun inyector obtruido que no hecha nada de gasolina y va a 7 cilindros o que este algun cilindro dañado (comprovare la compresion cuando le cambien las bujias). que opinais, gracia.

Link to comment
Share on other sites

las bobinas me las han cambiado las ocho en la casa gratis ( campaña famosa ) y no le sale fallos en su maquina, y las bujias se las boy a cambiar cuando le haga la revision del cambio de aceite y filtros pero estoy casi combencido que de las bujias no es porque no huele nada a gasolina aunque le de fuerte. pienso que puede ser de algun inyector obtruido que no hecha nada de gasolina y va a 7 cilindros o que este algun cilindro dañado (comprovare la compresion cuando le cambien las bujias). que opinais, gracia.

 

Yo apostaria primero por las bujias, casi con seguridad.....no tiene nada que ver que no huela a gasolina, en estos no ten enteras, normalmente en cuanto hay alguna bujia que comienza a fallar suelen dar esos sintomas, a bajas vueltas falla y en cuanto subes un poco tira bien.

 

Y aunque no te hayas presentado bienvenido, y perdona la intervencion de la persona que te ha llamado la atención que no sé porque tiene que decir nada...... aqui :angry:

Edited by gonchito
Link to comment
Share on other sites

  • 4 weeks later...

manuel no es por entrar en discursion, pero las fotos no valen las que encuentres por la red, que los coches son todos iguales,

 

aquí nos ayudamos en lo que podemos y en lo que sabemos, a medida nuestros conocimientos, sin malos royos

de que sirve que diga tengo una pelirroja y os ponga una foto de la primera pelirroja que me encuentre por la red,

si fuera inyector sale fallo con vag-com o cualquier aparato de diagnosis

Edited by ximo@6
Link to comment
Share on other sites

hola de nuevo. acabo de sacar el coche del taller y las bujias estaban regular tirando a mal ,casi todas tenian una franja amarilla en el cuello de la bujia ( quemadas ). lo he probado y tiene mucho mas nervio pero el problema no se le ha quitado y el mecanico me ha dicho que entonces el problema esta en la gasolina 95 que le hecho, que para nuestros carros es un crimen ( carbonilla en valvulas ) asi que me a aconsejado que cambie a 98 y que haga un viaje largo a regimen alto a 4000 y 5000 todo el camino y listo. yo encantao, un finde de estos me ire a la costa y cojere la maquina a tablilla todo el camino. ya os cuento. haber si le hago una foto guapa al carro y os lo enseño aunque todavia esta de serie. saludos.

Link to comment
Share on other sites

Pues no es por contradecir a tu mecánico, pero por echar gasolina de 98 no se te va a arreglar el problema, ya que se deposita carbonilla en las válvulas aunque uses de 98, te dejo un link de un hilo de un forero que habla sobre ese tema y las fotos son de un RS4 alemán lleno de carbonilla y eso que allí la gasolina que repostaron era de 102 octanos.

 

http://www.audisport-iberica.com/foro/index.php?/topic/272375-problema-rs4-b7-todo-los-fsi-motores/

Link to comment
Share on other sites

Te doy la razon yo pienso igual que tu. pero se a empeñado que la solucion es la gasolina 98 . claro no tiene otra salida ( bobinas nuevas, bujias nuevas y no da fallos ) le voy a ser caso para demostrarle que se equivoca y forzarlo a que se coma la cabeza asta que de con la averia. un saludo.

nota: me ha cojido con el tanque lleno de 95. tendre que esperar para ponerle la magica gasolina 98.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...