Jump to content

Recommended Posts

Pues el aceite definitivamente a falta de quitar todas las tapas y todo tiene que tirar por la junta porque cuando lo he parado y echaba humo blanco he abierto el capot y he mirado y segun miras el motor de frente en la parte izquierda (lado copi) perdia aceite por ahi, pero en plan a gotas como si fuera sudor, mañana compro juntas y si puedo este finde las cambio y ya cambio tambien filtros y todo

 

Un saludo

 

Quizas tire algo por los tubos del turbo y el de recompresión?? Quizas por el filtro de gases?? No conozco tu motor ni nada, pero en mi coche, supongo que de los años, al desmontar el tubo del aire del turbo por ejemplo pues se ven muestras de aceite....

 

En el mio no va a mayores, pero no se en el tuyo...

 

 

Un saludo, espero ser de ayuda.

 

Mi coche no lleva turbo, o una de 2 o juntas o algun manguito rajado no puede ser mas.

 

Un saludo

 

Al final es por la junta por donde pierde a ver si me llegan para esta tarde y las cambio mañana, los filtros ya he cambiado, ya solo me queda las juntas, aceite filtro aceite y bujias.

 

Tengo una duda la trampilla que llevan donde va el filtro del polen esa trampilla cuando esta el coche apagado tiene que estar abierta o cerrada? pregunto esto porque cuando fui a cambiar el filtro del polen, que por cierto ni tenia puesto, estaba abierta atope la trampilla, y probe a cerrarla con la mano pero por miedo a cascar algo no hice mucha fuerza y se quedo abierta

 

Un saludo

 

Supongo que esa trampilla es la de recirculación, es el boton del clima que se ve como una flecha redondeada, abajo a la derecha y sirve para que no coja aire de exterior, por si hay malos olores, etc, tambien si lo pones haciendo mucho calor en el exterior hace que se enfrie antes al coger el aire de dentro. No es bueno tenerlo puesto mucho rato ya que se vicia.

Tiene que estar abierta si no le das al boton.

 

S2

 

Ok entonces no me preocupo por esa trampilla si esta abierta.

 

Un saludo

Link to post
Share on other sites
  • Replies 55
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Gracias a todos por la informacion que me habeis ofrecido con los bricos y ayuda que me habeis ofrecido, ya tengo cambiadas las juntas de balancines, aceite y filtros, tambien he cambiado el agua del radiador de la calefaccion, no estaba en mal estado salia de color rosa, pero sigue sin calentar, yo creo que tiene que ser algo de trampillas, el coche ya no veo que consuma aceite ni sale humo blanco por el motor.

 

Un saludo

Link to post
Share on other sites
  • 4 months later...

Sigo con los problemas de calefaccion he estado con el vag com y me da los siguientes errores

 

Esto con el contacto dado:

 

VAG-COM Version: Release 311.2-N

 

 

Chassis Type: 8D - Audi A4 B5

Scan: 01,02,03,08,15,17,25,35,45,55,56

 

Address 01 -------------------------------------------------------

Controller: 8A0 906 266 J

Component: 2,8l V6/2V MPI D01

Coding: 04201

Shop #: WSC 06335

7 Faults Found:

16514 - Oxygen (Lambda) Sensor B1 S1: Malfunction in Circuit

P0130 - 35-10 - - - Intermittent

16534 - Oxygen (Lambda) Sensor B2 S1: Malfunction in Circuit

P0150 - 35-10 - - - Intermittent

16558 - Fuel Trim: System Too Lean: Bank 2

P0174 - 35-00 - -

16555 - Fuel Trim: System Too Lean: Bank 1

P0171 - 35-10 - - - Intermittent

16554 - Fuel Trim: Malfunction: Bank 1

P0170 - 35-00 - -

16519 - Oxygen (Lambda) Sensor B1 S1: Heating Circuit Malfunction

P0135 - 35-10 - - - Intermittent

16539 - Oxygen (Lambda) Sensor B2 S1: Heating Circuit Malfunction

P0155 - 35-10 - - - Intermittent

Readiness: N/A

 

Address 03 -------------------------------------------------------

Controller: 4D0 907 379 K

Component: ABS/EDS BOSCH 5 7680

Coding: 0265109031

Shop #: BB 37680

No fault code found.

 

Address 08 -------------------------------------------------------

Controller: 4A0 820 043 D

Component: Klima-Vollautomat D05

Coding: 00050

Shop #: WSC 23151

6 Faults Found:

00786 - Temp Sensor in Headliner (G86)

30-00 - Open or Short to B+

00799 - Coolant Temperature Sensor (G110)

30-00 - Open or Short to B+

00800 - Temperature Sensor at Fresh Air Blower (G109)

30-00 - Open or Short to B+

01271 - Positioning Motor for Temperature Flap (V68)

41-00 - Blocked or No Voltage

01272 - Positioning Motor for Central Flap (V70)

41-00 - Blocked or No Voltage

00603 - Footwell/defroster Flap Positioning Motor (V85)

41-00 - Blocked or No Voltage

 

Skipping Address 15-Airbags

 

Address 17 -------------------------------------------------------

Controller: 8D0 919 033 F

Component: B5-KOMBIINSTRUMENT__D07

Coding: 00162

Shop #: WSC 00006

1 Fault Found:

00771 - Fuel Level Sensor (G)

30-10 - Open or Short to B+ - Intermittent

 

Address 25 -------------------------------------------------------

Controller: 4A0 953 234

Component: IMMO AUZ9Z0SN570767 D76

Coding: 00000

Shop #: WSC 00000

No fault code found.

 

End -------------------------------------------------------

 

Esto otro con el motor arrancado

VAG-COM Version: Release 311.2-N

 

 

Chassis Type: 8D - Audi A4 B5

Scan: 01,02,03,08,15,17,25,35,45,55,56

 

Address 01 -------------------------------------------------------

Controller: 8A0 906 266 J

Component: 2,8l V6/2V MPI D01

Coding: 04201

Shop #: WSC 06335

No fault code found.

 

Address 03 -------------------------------------------------------

Controller: 4D0 907 379 K

Component: ABS/EDS BOSCH 5 7680

Coding: 0265109031

Shop #: BB 37680

No fault code found.

 

Address 08 -------------------------------------------------------

Controller: 4A0 820 043 D

Component: Klima-Vollautomat D05

Coding: 00050

Shop #: WSC 23151

8 Faults Found:

00786 - Temp Sensor in Headliner (G86)

30-00 - Open or Short to B+

00799 - Coolant Temperature Sensor (G110)

30-10 - Open or Short to B+ - Intermittent

00800 - Temperature Sensor at Fresh Air Blower (G109)

30-00 - Open or Short to B+

00600 - Potentiometer On Positioning Motor for Temperature Flap (G92)

09-00 - Adaptation Limit Surpassed

00601 - Potentiometer On Positioning Motor for Central Flap (G112)

09-00 - Adaptation Limit Surpassed

00602 - Potentiometer On Positioning Motor for Footwell/Defroster Flap (G114)

09-00 - Adaptation Limit Surpassed

00604 - Potentiometer Positioning Motor for Air Flow Flap (G113)

30-10 - Open or Short to B+ - Intermittent

00604 - Potentiometer Positioning Motor for Air Flow Flap (G113)

09-00 - Adaptation Limit Surpassed

 

Skipping Address 15-Airbags

 

Address 17 -------------------------------------------------------

Controller: 8D0 919 033 F

Component: B5-KOMBIINSTRUMENT__D07

Coding: 00162

Shop #: WSC 00006

1 Fault Found:

00771 - Fuel Level Sensor (G)

30-10 - Open or Short to B+ - Intermittent

 

Address 25 -------------------------------------------------------

Controller: 4A0 953 234

Component: IMMO AUZ9Z0SN570767 D76

Coding: 00000

Shop #: WSC 00000

No fault code found.

 

End -------------------------------------------------------

Link to post
Share on other sites

Sigo aqui abajo, he intentado ajustar las trampillas pero no se si lo he echo bien, lo he echo de la siguiente manera

 

entro en el modulo 8, se enciende la pantalla del clima entera, leo todas las averias y las borro, seguido le doy al boton basic settings y pongo group 001 y le doy al boton go

 

Entonces ahi lee unos parametros y al de 5 segundos o asi se pone todo a 0, pero no hace nada mas, he estado 15 minutos asi, y ni se oian moverse las trampillas ni hacia nada, se quedaba todo en 0.0 y no pasaba nada, estoy haciendo algo mal?

 

Un saludo

Link to post
Share on other sites

Lo suyo es 1 vez los diagnosticas es borrarlos todos, y a las horas o días volverlo a pasar para ver cuales han vuelto de nuevo a dar fallo, por que muchos pueden ser momentáneos y listo y los que vuelven son los que ai que mirar.

 

s2

Link to post
Share on other sites

segun esos errores tienes las 2 lambdas cascadas

 

Eso puede marcar porque llevo los catalizadores vacios, pero el coche anda bien, lo unico que me mosquea es lo de la calefaccion, que bueno parece que ahora calienta algo despues de hacerle el ajuste de trampillas, pero sigue sin calentar como deberia.

 

Un saludo

Link to post
Share on other sites

segun esos errores tienes las 2 lambdas cascadas

 

Eso puede marcar porque llevo los catalizadores vacios, pero el coche anda bien, lo unico que me mosquea es lo de la calefaccion, que bueno parece que ahora calienta algo despues de hacerle el ajuste de trampillas, pero sigue sin calentar como deberia.

 

Un saludo

 

Ah! pues puede ser, el coche se pone a 90º? si no es asi tambien puede ser de eso

Link to post
Share on other sites

segun esos errores tienes las 2 lambdas cascadas

 

Eso puede marcar porque llevo los catalizadores vacios, pero el coche anda bien, lo unico que me mosquea es lo de la calefaccion, que bueno parece que ahora calienta algo despues de hacerle el ajuste de trampillas, pero sigue sin calentar como deberia.

 

Un saludo

 

Ah! pues puede ser, el coche se pone a 90º? si no es asi tambien puede ser de eso

 

Si el coche se pone en 5 minutos o menos a 90 grados y se mantiene ahi todo el rato, he tocado los dos tubos de la calefaccion que hay al lado de la bateria y los dos estan calientes, limpie el circuito de refrigeracion en verano, y no se que mas puede quedar, como no sean los sensores esos que marca que estan mal, pero no se cuales son ni donde estan

 

Un saludo

Link to post
Share on other sites

Aprovecho que el tema va de calefacciones para comentar esto aquí , a mí me pasa casi lo mismo ... el coche tira aire caliente pero a ratos y tampoco es una animalada de temperatura ... he lavado el radiador de la calefacción un par de veces pero la verdad , no es que haya mucha presión donde lo hago ... se me había ocurrido que tal vez con una karcher o en un lavadero de coches , pero claro quizás es demasiada presión ... podría haber peligro para el radiador con la presión antes mencionada? Los fallos que me da a mí en el clima también tienen que ver con sensores y/o trampillas creo yo , no tengo el vag.com de momento , así que seguiré el tema atentamente y si se me ocurre algo ya lo comentaré!! :az:

 

:az: Un saludo campeones!!

Link to post
Share on other sites

Bueno yo voy a daros mi consejo y esperiencia, porque todos los inviernos tengo la misma música, el tema del aire frío valla a ser que tengáis puesto el compresor del aire acondicionado y si en el coche hace mucha calor salta el compresor, me refiero a yo lo pongo en automático y me enciende el aire acondicionado.

A lo del radiador de la calefacción limpiarlo, o mejor dicho desatascarlo, hacerlo con una presión más o menos normar, y comprobar ya no que salga limpio que es lo suyo, sino también el mismo caudal que entré salga, valla ser que veáis que sale el agua limpia pero siga atascado y tengáis medio radiador, cambiar a una tubería y a otra, con más y menos presión, y veréis como sale calor, he de decir que yo llevo ahora mismo el termostato roto y sale calor, yo en el tema esté de la calefacción es más mecánico y algo básico que electrónica y sensores.

S2

Link to post
Share on other sites

A mi me paso que un día puse el clima, en verano que es cuando cunde y a los 15 minutos de estar como 1 diosa me empezó a echar agua (condensación) por los pies del acompañante y pare el clima.

Al día siguiente me pase por el taller y lo vieron ayi delante mía y cuando apartaron este plástico que esta encima de los pies del copi fliparon en colores... El cajón del ventilador rajado de punta a punta y se miraba que fue enmasillado, todas las tuberías se miraban como empalmadas con cachos de plásticos y la o**** y las trampillas todas con los motores colgado, no me explico el por que, el taller me comento que fue 1 instalacion posterior por algún chapuzas de campeonato y el problema que para ponerlo en debidas condiciones me tendré que dejar 1 pasta... Desde entonces lo enciendo de vez en cuando un ratin para que trabaje y así estamos....

 

Edito: Me faltaba decir, que lo que es el aire normal caliente y frio va de aquella manera por que al tener las tuberías destrozadas me mete aire caliente y frio por las demás partes un cristo y para que se sienta que sale aire, tengo que ponerlo a tope lo que mas me fastidia es cuando se empaña el cristal delantero ya que debe ser una cosa que le encanta hacer para tocarme la moral y con el aire normal no basta, con el clima se va mejor pero no puedo ponerlo por como esta la instalacion...

 

s2

Edited by A4B51.8T
Link to post
Share on other sites

Menuda put*da A4B5!!! Pués eso no se si tiene demasiado buena solución , porque como te toque repararlo hay que desmontar todo el tablier del coche con lo que esto conlleva ..... a ver como acaba la historia , ánimo!!!

 

Por lo que respecta al tema de la limpieza del filtro , digo lo de la presión del agua porque lo he lavado un par de veces y casi no me sale agua sucia , aún así al recargar de anticongelante entra muy poco por lo que supongo que estará lleno de mié y una vez todo montado de nuevo no saca demasiado calor , aunque el agua del motor llegue a 90º C la calefacción no funciona lo que debería ....

Link to post
Share on other sites

Señores, una gran consulta, aprovecho el foro porque estan hablando de aire acondicionado, mi problema es el siguiente: tengo un audi a4 b5 version quattro, lo que pasa para variar es que mi aire no enfria, pese a que ya le llene de gas, aparentemente el compresor trata de enfriar pero no es del todo e igual se siente el calor, he revisado la caja de fusibles para ver si el fusible se encuentra mal y al parecer se encuentra bien, pero tengo una duda, en mi manual figura un fusible para el ventilador que me sale de 40A y ese fusible no lo tiene, es por esto que no enfria? o esto no tiene nada que ver?

Espero que me puedan ayudar. gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.