Jump to content

Sign in to follow this  
JeMar

Problema con el cierre de la puerta del conductor y los elevadores de

Recommended Posts

Hola, tengo un problema desde hace unos días que es el siguiente.

La puerta del conductor no se cierra cuando le doy al mando, por ello tampoco lo indican los intermintes, el resto sí.

A la vez ha dejado de funcionar los elevalunas.

 

Alguna sugerencia de cual es el problema.

 

Saludos.

Share this post


Link to post
Share on other sites

Gracias Serjio.

¿Cómo puedo comprobar si es el mazo? ¿si fuera el mazo también ocurriria con el elevalunas izquierdo y el pulsador izquierdo?

 

Una descripción más exacta del problema sería:

Primero empezó a fallar de vez en cuando. Al pulsar el boton del mando para cerrar no se cerraba la puerta del conductor, no se oia el ruido de cerrarse ni emite la señal de cerrado con los intermitentes.

Al principio, cuando ocurria ésto, abria la puerta varias veces dando un portazo y conseguia que funcionara otra vez, pero ahora nada de nada.

Estando en esa situación, no funcionan los botones de los elevadores de las ventanas de ambos lado ni los elevadores de ambas (alguna vez quedaron por la mitad y no se abrian ni cerrraban), tampoco funciona la señal sonora si dejasmos las luces el coche encendidas ni se se apaga la luz interior del coche al pulsar el mando para cerrrar.

Con la llave tampoco consigo cerrar de forma manual, no se si podría abrir porque la puerta queda abierta.

 

Gracias y saludos.

Share this post


Link to post
Share on other sites

Seguramente de abrir y cerrar tendrás algún cable partido en el mazo, por eso, a veces iba y otras no.

 

Prueba a tocar con la mano el mazo e ir probado, si juntas los cables rotos veras como funciona algo.

Share this post


Link to post
Share on other sites

Seguramente de abrir y cerrar tendrás algún cable partido en el mazo, por eso, a veces iba y otras no.

 

Prueba a tocar con la mano el mazo e ir probado, si juntas los cables rotos veras como funciona algo.

 

¿Cómo accedo al mazo?

 

Gracias

Share this post


Link to post
Share on other sites

Seguramente de abrir y cerrar tendrás algún cable partido en el mazo, por eso, a veces iba y otras no.

 

Prueba a tocar con la mano el mazo e ir probado, si juntas los cables rotos veras como funciona algo.

 

¿Cómo accedo al mazo?

 

Gracias

 

El fuelle de goma que "cruza" del coche a la puerta, entre las bisagras. Hay un conector debajo de la goma, en el lado del coche.

Share this post


Link to post
Share on other sites

Seguramente de abrir y cerrar tendrás algún cable partido en el mazo, por eso, a veces iba y otras no.

 

Prueba a tocar con la mano el mazo e ir probado, si juntas los cables rotos veras como funciona algo.

 

¿Cómo accedo al mazo?

 

Gracias

 

El fuelle de goma que "cruza" del coche a la puerta, entre las bisagras. Hay un conector debajo de la goma, en el lado del coche.

Gracias. Después probaré

 

Saludos

 

Enviado desde mi GT-I9100 usando Tapatalk 2

 

 

Share this post


Link to post
Share on other sites

Seguramente de abrir y cerrar tendrás algún cable partido en el mazo, por eso, a veces iba y otras no.

 

Prueba a tocar con la mano el mazo e ir probado, si juntas los cables rotos veras como funciona algo.

 

He probado y no funciona nada.

Me he dado cuenta que tampoco funcina el control de los espejos laterales y el panel central no indica que la puerta está abierta.

 

Es como si el coche detectara que está cerrada (por eso no aparece la señal en el panel central) y ello bloquea todas las funciones como abrir ventanas, mover espejos, etc.

 

¿Podría estar relacionado con esto http://www.audisport-iberica.com/foro/index.php?/topic/188370-brico-fallo-cierre-confort-a4-b6b7/ ?

 

Saludos.

Share this post


Link to post
Share on other sites

Podría ser, pero yo estoy mas convencido de rotura de los cables.

 

Por que te falla todo lo relacionado a esa puerta, ten en cuenta que es la principal, y muchas cosas van con ella unida.

 

Creo que es menos laborioso mirar el mazo de cables que la unidad confort, pero esto es ir descartando cosas.

 

Un saludo

Share this post


Link to post
Share on other sites

Podría ser, pero yo estoy mas convencido de rotura de los cables.

 

Por que te falla todo lo relacionado a esa puerta, ten en cuenta que es la principal, y muchas cosas van con ella unida.

 

Creo que es menos laborioso mirar el mazo de cables que la unidad confort, pero esto es ir descartando cosas.

 

Un saludo

 

+1

Share this post


Link to post
Share on other sites

A mi me paso eso exactamente y como bien te dicen es el mazo de cables, tira de ellos uno por uno porque yo lo desmonte y no veia ninguno roto, tire uno por uno y tenia dos cables rotos, tube que desmontar el panel de la puerta es facil y te permite trabajar mejor

Share this post


Link to post
Share on other sites

 

 

Seguramente de abrir y cerrar tendrás algún cable partido en el mazo, por eso, a veces iba y otras no.

 

Prueba a tocar con la mano el mazo e ir probado, si juntas los cables rotos veras como funciona algo.

¿Cómo accedo al mazo?

 

Gracias

 

El fuelle de goma que "cruza" del coche a la puerta, entre las bisagras. Hay un conector debajo de la goma, en el lado del coche.

 

Hola Jemar tengo exactamente el mismo problema que tu si al final lo has podido arreglar me gustaria saber que era.

Gracias

Share this post


Link to post
Share on other sites

a mi me sucedio lo mismo, y era el cable que hace masa......estaba roto, lo habian reparado y se habia vuelto a soltar el empalme.......al ser la masa,no funcionaba nada...ni cierre de niguna puerta,ningun elevalunas, ni siquiera el techo solar........menos mal que me pasó en casa.....se me dio por tocar y me di cuenta lo que era..

 

busca que en el fuelles tienes que tener uno o varios cables rotos....

 

un saludo

Share this post


Link to post
Share on other sites

Tengo el mismo problema con la puerta delantera derecha, será del mazo de cables o el modulo confort?. Gracias a todos de antemano.-

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.