Jump to content

Sign in to follow this  
EagleScreen

Comportamiento extraño en las revoluciones

Recommended Posts

Recuerdo que tengo el 1.9 Tdi AFN del 96 con cambio automático, hace poco se le han hecho un par de reparaciones al coche, una del cambio automático, cambiar pistón de la primera, discos, juntas y algo más. Y otra de sustituir el cartucho entero del filtro de gasoil por el de un Seat Ibiza del 93 creo, resulta que por el cartucho original entraba aire al conducto de gasoil, lo que provocaba que a veces el motor se parase. Con unos tubos transparentes vimos como con ese cartucho no entraba ya aire, el caso es que en el cartucho original el tubo del gasoil sobrante volvía a pasar por el filteo de gasoil y en el nuevo no, ahora está conectado directamente al tubo que lo devuelve al depósito.

Les cuento todo esto por si creen que tiene algo que ver, lo que noto últimamente es que las revoluciones del motor oscilan o fluctúan ligeramente cuando voy a velocidad constante sin acelerar ni decelerar ni cambiar de marcha. ¿han visto algo así alguna vez? ¿qué creen que pueda ser, debo preocuparme mucho por eso?

La verdad que no estoy acostumbrado a conducir coches diésel y tampoco sé si será normal.

Share this post


Link to post
Share on other sites

Hoy le he estado enseñando ese comportamiento del coche a un buen amigo mío que, entiende mucho más que yo de coches y mecánica del automóvil, siempre ha sido aficinado a los coches, y bueno él no le dado ninguna importancia a este asunto, cree que puede ser de que los cambios automáticos antiguos son muy sensibles a alterar las revoluciones a nada que se pisa o se suelta el acelerador, y que las propias irregularidades del asfalto, podrían causar eso, o que si no quizá el tacómetro no esté muy preciso y haga bailar la aguja un poquito, pero vamos que el ha estado revisando y conduciendo el coche y cree que el motor y el cambio van muy bien a pesar de esto. :good:

Share this post


Link to post
Share on other sites

Si tienes posibilidad, hazle un análisis con el cable vag com, haber si algún sensor esta dando la puñera.

Share this post


Link to post
Share on other sites

Es importante cambiar el aceite y el filtro de la caja de cambios cada 60.000kms. A mí se me ha ido la olla y me he dado cuenta de que llevo 133.000kms sin hacerlo, y ahora tengo algunos problemas (temblores, en frío a veces no "engancha" la marcha, etc). Pedí presupuesto por email a Autolusa -concesionario oficial en Lugo- pero como en este país de paletos el correo electrónico es una cosa del futuro que no se consulta, tuve que ir en persona pedirlo. Lástima que tras esperar 15 minutos a que volviese de mear el de la oficina se me hinchasen los c*** y decidiese largarme. Cosas que pasan en España. Cuantas quiebras y cuanto paro nos queda por ver, amigos.

Edited by EAF

Share this post


Link to post
Share on other sites

Yo desde que tengo el coche, nunca se lo he cambiado y se que debo hacerlo ya que noto que en frió le cuestan un poco entrar pero al rato como siempre, en cuando pueda lo cambio, otra cosa, me quede un tanto nokeado con el tema del filtro de la caja de cambios y al releer tu post me di cuenta que es para automático jeje.

 

Notas de que te patine el embrague en esas oscilaciones de la aguja de las rpm?

Share this post


Link to post
Share on other sites

Muchas gracias por mostrar interés. La verdad es que este asunto me sigue teniendo algo preocupado. El problema se manifiesta muy a menudo, y a veces de forma más alarmante que cuando se lo enseñé a mi amigo.

La caja de cambios automática ha sido reparada recientemente, tenía roto el pistón de la primera, lo que causaba que el coche no andase hacia delante hasta que no llevaba media hora arrancado (cuando se calentaba). El mecánico también me recomendó aprovechar para cambiar los discos blandos de las 4 marchas y así se hizo, el aceite ATF y filtros también están recién cambiados.

No sabía que hubiera embrague en este tipo de cambio automático.

Noto en el sonido del motor que realmente está pasando algo con las revoluciones cuando esto sucede, por lo que no creo que sea fallo del tacómetro.

¿Cómo sé si está patinando el embrague cuando pasa eso y voy ya a cierta velocidad?

¿Creen que con Vag-Com se podría averiguar algo, cuál es el mejor sitio para comprar uno?

Intentaré hacer unas pruebas y a ver si averiguo si eso ocurre al pasar de una cierta marcha a otra, o cuando voy en una determinada marcha.

Share this post


Link to post
Share on other sites

Yo es que de automáticos estoy perdido...

 

Con el vagcom si tienes algún fallo en algún componente tipo sensor como caudalimetro, frenos, y mas cosas, diagnosticas los fallos y los borras y luego alguna que otra cosa que podrás activar como que se cierren los pestillos al pasar de 20 kms/h (yo lo llevo así) nose que tipo de sensores a mayores llevara instalado un motor automático como el tuyo, pero me imagino que ha de llevar algo mas de electronica por la complejidad de la caja de cambios (suposición) y igual con una diagnosticada si algo electrónico falla en la caja puede salir a la luz, tambien probar y hacer un test de agujas para calibrarlas no vaya a ser un simple fallo del cuadro, pero si dices que aparte de que te oscila la aguja lo sientes en el motor es que hay un problema en algún lado.

 

Por Google hay a patadas de información, comprarlo mismo por Ebay ya que para nuestros coches no hace falta un cable cañero, con un simple VagCom 311 que sea estable tendrás suficiente ya que esta centralita no tiene mucho que tocar.

 

La oscilación de la aguja es cuando vas manteniendo el acelerador en la misma posición, velocidad etc, no?

Share this post


Link to post
Share on other sites

El el caso es que a veces lo hace al mantener el acelerador y otras veces al ir a cambiar de marcha creo o al estar en el umbral de cambio de marcha. Sospecho que podría haber un problema con la cuarta marcha y que quizás eso sólo pasa cuando voy en cuarta o al pasar de tercera a cuarta. Esto lo creo porque, hasta ahora no he notado el problema cuando he hecho un par de trayectos dejando la selectora en 3 (evitando así que cambie a cuarta). Pero tendré que hacer unas pruebas más para asegurarme.

¿El Vag-Com es simplemente un cable? yo pensaba que era una especie de ordenador pequeño.

Si es solo un cable, ¿Dónde se conecta?

Share this post


Link to post
Share on other sites

Deberías tenerlo en el cenicero trasero, lo quitas y veras una especie de enchufe hembra con bastantes agujeritos.

 

Es un cable por un lado con puerto usb y en el otro la ficha macho que conecta al coche, lleva un chipeado con el programa en su interior, te trae tambien un cd o dvd según lo que el vendedor te incluya a mayores, donde vienen las instalaciones del cable.

 

Tienes tambien la posibilidad de que sea una mini tablet, donde tambien puedes gestionar ciertas cosas, pero sus limitaciones y precios, no creo que te interesen jejejeje.

 

Por casualidad, lo tienes en garantía?? Por que igual pasa algo con lo que te repararon...

Edited by A4B51.8T

Share this post


Link to post
Share on other sites

Ya veo, es un cable que se conecta al ordenador de casa, y viene con el programa en un CD.

¿Qué os parece este modelo? --> http://www.ebay.es/itm/New-USB-Cable-KKL-VAG-COM-409-1-OBD2-OBD-OBDII-COM-Volkswagen-Audi-Seat-Skoda-/390665706953?pt=UK_Diagnostic_Tools_Equipment&hash=item5af57d9dc9

Si hay algún otro modelo más apropiado por Ebay, agradecería que me lo comentaran.

La reparación del cambio está en garantía todavía porque no han pasado ni 6 meses ni 2000 Km, pero igual me dicen que la avería por la que yo fui está reparada y que esto es otra avería distinta y que yo no les dije nada de esta posible avería.

Share this post


Link to post
Share on other sites

El problema este, te ha pasado después o antes de la reparación?

 

El cable ese esta bien, yo uso la 409 aveces con mi cable, ya que el mio me trajo varias versiones de sow, entonces dependiendo del año del coche uso uno o otro.

Edited by A4B51.8T

Share this post


Link to post
Share on other sites

Mi consejo es que lo lleves a buen taller especializado en automaticos si quieres que te solucionen el problema de verdad... Yo desde luego no tengo ni idea, y vistas las sumas de las facturas de reparaciones de estas es para salir corriendo. Lo mas facil de muchos talleres es cambiarlo por una nueva que vale más que el coche, pero hay sitios especializados que según que sea te lo reparan...

Edited by GoNzCiD

Share this post


Link to post
Share on other sites

El problema este, te ha pasado después o antes de la reparación?

 

El cable ese esta bien, yo uso la 409 aveces con mi cable, ya que el mio me trajo varias versiones de sow, entonces dependiendo del año del coche uso uno o otro.

Pues entonces comprare el cable ese.

Lo de si me ha empezado a pasar después o antes de la reparación, no puedo saberlo ya que a penas tuve tiempo de usar el coche antes de la reparación, y aunque pasara quizá no dio tiempo a que lo notara, puesto que me vendieron el coche con la caja de cambios estropeada (sin avisarme de ello por cierto).

Share this post


Link to post
Share on other sites

Prueba a ir al taller donde reparaste la caja de cambios y les dices que ha salido ese fallo, que ha ido en aumento a los pocos kms de la reparación y haber que te comentan.

Share this post


Link to post
Share on other sites

Ya tengo en casa mi VAG-COM.

He escaneado el motor y la transmisión automática y no salen errores.

Al menos me ha servido para quitar un error del Airbag, que me salió por desconectar el fusible del airbag y se me quedaba la luz encendida, ya no.

Cuando he intentado hacer un escaneo completo, me ha salido un error diciendo que tengo que activar Vagcom para poder usar esa función (no sé a qué función se refiere). E incluso he escuchado a la ECU dar un pitidito.

Hablé con los del taller (están siempre con mucho curro) me dijeron que lo llevara el lunes para que lo echaran un vistazo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.