Jump to content

Sign in to follow this  
tachee

RUIDO VENTILADOR

Recommended Posts

Hola a todos,

 

Tengo un A3 Sportback con S.line y unos 19.200 Km.

 

Un par de veces he observado que apago el motor y cierro el coche y se queda un ventilador funcionando en la parte delantera (en el capó). Creo que esto lo he visto en más de un coche y supongo que será normal... pero tampoco tengo claro para que sirve ese ventilador... supongo que algo refrigera, pero que me haya pasado hoy con el frío que hace....

 

El caso es que hoy he esperado a que se apagara (las otras veces le costó poco) y sin embargo hoy llevaba un par de minutos seguía encendido. Como me he preocupado, he vuelto a encender el motor y en cuanto lo he apagado se ha parado el ventilador...

 

¿Tenéis alguna idea de porque?

 

Muchas gracias

Un saludo

Share this post


Link to post
Share on other sites

El mío no es diésel. Tiene 1000 kms y cuando lo apago siento algo encendido. Abro el capot pero no veo ningún ventilsdor girando pero se oye que algo esta trabajando. Como si fuera una turbinita en algún lado. La temperatura del aceite y del agua están normales pero se siente muy caliente la zona del motor.

A alguien le ha sucedido?

Gracias

Share this post


Link to post
Share on other sites

Si tu coche es un TSI como llevaras start stop, al quitar contacto se pone en marcha un electroventilador en marcha para enfriar turbo y colectores sino recuerdo mal, asi que es normal

 

Un saludo

Share this post


Link to post
Share on other sites

Muy buenas a todos

 

Pues sí, a mi me pasa lo mismo, pero incluso va más allá, ya sea invierno o verano.

 

Me ha pasado varias veces que en pleno invierno (con 4-5 grados de temperatura fuera, vamos nun frio que pela) nada más arrancar y por tanto con marcador de temperatura de agua al mínimo, se pone ventilador en marcha y se queda encendido TODO el camino (unos 15 km) hasta mi destino donde trabajo. Una vez aparcado el coche el ventilador sigue encendido y deduzco que por un buen rato porque alguna vez he llegado a estar esperando hasta 5 minutos y seguia girando.

 

Además de por el sonido sé que está encendido el ventilador porque las RPM del ralentí se ponen a 1000, en lugar de a unas 800 RPM como es lo normal. Además, normalmente, el START-STOP deja de funcionar en estas circunstancias.

 

Os pasa todo esto a vosotros o es demasiado? Se os pone el ralentí a 1000 RPM como a mi?

 

Un saludo y gracias de antemano

 

PD: otra cosa que me está pasando estos días con el frio, y que no recuerdo que me pasara el invierno pasado, es que al poco de arrancar el ralentí se pone a 1000 RPM (y en este caso ventilador no ha entrado a funcionar), y hasta que no ha subido la temperatura del agua hasta su posición central (o incluso más) no se pone a 800 RPM. No sé si todo esto va ligado a lo anterior, pero estoy obsesionado con el ralentí de este coche. En verano no me pasaba, y el ralentí estaba SIEMPRE a 800 RPM (menos supongo cuando saltaba el ventilador, aunque ahora ya no estoy seguro). Lo comentaré en la revisión de los 30.000 pero son de esas cosas que sospecho me dirán "es normal con el frio".

Share this post


Link to post
Share on other sites

Muy buenas a todos

 

Pues sí, a mi me pasa lo mismo, pero incluso va más allá, ya sea invierno o verano.

 

Me ha pasado varias veces que en pleno invierno (con 4-5 grados de temperatura fuera, vamos nun frio que pela) nada más arrancar y por tanto con marcador de temperatura de agua al mínimo, se pone ventilador en marcha y se queda encendido TODO el camino (unos 15 km) hasta mi destino donde trabajo. Una vez aparcado el coche el ventilador sigue encendido y deduzco que por un buen rato porque alguna vez he llegado a estar esperando hasta 5 minutos y seguia girando.

 

Además de por el sonido sé que está encendido el ventilador porque las RPM del ralentí se ponen a 1000, en lugar de a unas 800 RPM como es lo normal. Además, normalmente, el START-STOP deja de funcionar en estas circunstancias.

 

Os pasa todo esto a vosotros o es demasiado? Se os pone el ralentí a 1000 RPM como a mi?

 

Un saludo y gracias de antemano

 

PD: otra cosa que me está pasando estos días con el frio, y que no recuerdo que me pasara el invierno pasado, es que al poco de arrancar el ralentí se pone a 1000 RPM (y en este caso ventilador no ha entrado a funcionar), y hasta que no ha subido la temperatura del agua hasta su posición central (o incluso más) no se pone a 800 RPM. No sé si todo esto va ligado a lo anterior, pero estoy obsesionado con el ralentí de este coche. En verano no me pasaba, y el ralentí estaba SIEMPRE a 800 RPM (menos supongo cuando saltaba el ventilador, aunque ahora ya no estoy seguro). Lo comentaré en la revisión de los 30.000 pero son de esas cosas que sospecho me dirán "es normal con el frio".

Lo del ventilador es problema del FAP, es decir deduzco que le metes muchos trayectos cortos y nunca llega llega a quemar las partículas acumuladas. Cuando al llegar al destino sigas con el ralentí alto y el ventilador girando, metele caña de la buena un buen rato verás como limpia. Claro que mientras hagas recorridos cortos y no le metas recorridos largos intercalados te volverá pasar.

 

Lo de subir el ralentí es normal, es para que alcance la temperatura de servicio lo antes posible. Si te fijas el ralenti alto suele coincidir con el simbolito de heladas el el FIS.

Edited by rollover

Share this post


Link to post
Share on other sites

 

Buenas! bicheando un poco por el foro he encontrado un post de otro compañero muy interesante sobre el FAP y sobre la regeneración del mismo.

 

http://www.audisport-iberica.com/foro/topic/325915-filtro-de-particulas-diesel-regeneraciones-2-parte/

 

Saludos.

Pero no aplica solo a motores diesel?

 

 

Si esto solo aplica a los diésel, es por la normativa de emisiones ya que los gases de los diesel son más "sucios". En tu caso, no me había dado cuenta de que comentabas que el tuyo no es diesel, no tengo ni idea de lo que puede ser.

 

Pero echale un vistazo al comentario de Rafa7, a ver si puede ser por lo que comenta.

 

Si tu coche es un TSI como llevaras start stop, al quitar contacto se pone en marcha un electroventilador en marcha para enfriar turbo y colectores sino recuerdo mal, asi que es normal

 

Un saludo

 

Saludos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.