Jump to content

Recommended Posts

E descargado e instalado el elsawin tal y como lo pone en el siguiente vídeo. Todo parecía funcionar bien, hasta que selecciono un coche y no aparece nada. sale todo el rato. selección anulada, indique la identificación del vehículo. a ver si me dais alguna idea... muchas gracias. un saludo.

 

Link to post
Share on other sites

He instalado el programa gracias al enlace que ha posteado el compañero en el que aparece en YouTube un tutorial muy detallado de cómo hacerlo. Si no es por eso ni de coña con mis limitaciones informáticas.

El problema me llega a la hora de escoger mi modelo de coche, entre la "sopa de letras" que hay con los diversos modelos. Sin tener ahora mismo la documentación del vehículo a mano, mi coche es un A4 Allroad Quatro, 150cv, 6 v. tdi. ¿Cómo puedo saber qué modelo es? Aunque matriculado en diciembre de 2013 creo que mi modelo es 2014, al llevar ya la nueva versión del motor TDI que pasa de 143 a 150 cv.

Me podríais ayudar. Sabeis identificar las letras? Porque sin escoger modelo creo que el programa no lo puedo utilizar

Link to post
Share on other sites

compañero esa información ya la tienes tu y deberías de tenerla en el libro de mantenimiento. tendrías que tener una pegatina detrás de la portada con los códigos del coche entre ellos código de motor cambio etc. también esa misma pegatina la tendrías que tener en el maletero debajo del tapizado y donde la rueda de repuesto o alrededores. si sigues sin poder acceder ponte en contacto conmigo por mp y seguimos el tema y lo solucionamos.

Edited by bartds
Link to post
Share on other sites

otra cosa que acabo de pensar y que es posible que te suceda es que el programa osea no el programa si no los datos del coche no los tenga el programa sabrias decirme de cuando son los datos de audi que has instalado? si son 1-2013, 2-2013, 3-2013, o 4-2013? porque seguro que ahí tienes el problema.

Link to post
Share on other sites

Antes que nada gracias por tu interés. Como soy novato no se me permite postear mas que el comentario que hago ahora hasta el dia de mañana (creo).

El programa se ha instalado correctamente. Cuando intento "elegir" mi actual automóvil dentro de la pestaña "identificación del vehículo" es cuando no logro que la pestañita que dice "OK" se ponga activa y poder clicarla, elija la configuración que elija.

Ahora mismo tengo a mano el número de bastidor del coche. Ese dato parece que lo acepta en el recuadro "Nº de identificación del vehículo", aunque no sé si es por casualidad, porque tampoco se activa el "OK". También tengo estos datos técnicos: Tipo: B8; Variante: HCJCDQ1; versión: QM6B2007RB8H1S57MJEM1

Es posible que al tratarse de un modelo recién estrenado en Audi (versión de 150 cv.) no aparezca en el programa? Si es así, ¿por qué tampoco puedo escoger el modelo anterior (143 cv.)?

De nuevo gracias por tu ayuda

Link to post
Share on other sites

lo estas haciendo mal mira te dejo una captura con lo que tienes que rellenar en la ventana identificación del vehiculo es solamente los recuadros que te he marcado y con eso ya veras lo que necesites de tu coche. los datos que necesitas los encontraras en el libro de mantenimiento veras que hay una pegatina con muchos códigos pues ahí veras tanto el código del motor como el del cambio el resto modelo fecha etc. ya lo sabes tu.

 

si te fijas veras a la izquierda de cada recuadro un asterisco rojo pues todo lo que tenga asterisco rojo es lo que tienes que rellenar. no tienes que poner el nº de bastidor

post-82290-0-79500400-1389725073_thumb.jpg

Edited by bartds
Link to post
Share on other sites

E solucionado el tema, que no tenia información de audi, y era que había instalado sin darme cuenta, seat en vez de audi. Aunque una vez instalado audi. Lo que se refiere a mi coche no hay nada de información. debe ser por que es antiguo. coupe del año 90.

 

Me queda un ultimo problema y es que no veo las imagenes. Me sale un cuadradito pequeño arriba. Tengo windows xp, a ver si alguien sabe a que pueda ser debido.

 

un saludo y gracias.

Link to post
Share on other sites

instalate el plugin de adobe SVGView en teoría es para ver los esquemas eléctricos si es a lo que te refieres y otra cosa lo que comentas de que no hay datos de tu coche es por lo que dices osea por la antigüedad de tu coche y para poder verlos necesitarías un elsawin 3 y los datos de audi de entre 1990 - 1995 mas menos.

Link to post
Share on other sites

Tras introducir todos los datos de conformidad con lo que pone el plan de mantenimiento me encuentro con que hay uno que no cuadra. El motor que me da el programa lleva la clave "CJCB" que se corresponde con una potencia de 100 kW. (143 cv), mientras que mi motor lleva la clave "CJCD" con una potencia de 110 Kw. (150cv). No hay forma de poner "CJCD", ya que no aparece

Link to post
Share on other sites

eso es porque tu coche es de finales de 2013 o en su defecto posterior a junio de 2013 y los datos que tenemos son hasta mayo de 2013 con lo cual tendrías que disponer de los datos de audi 5/2013 en adelante los datos que tengo de ese motor son de 3013 a partir del mes 5

Edited by bartds
Link to post
Share on other sites

para que te hagas una idea si ya tienes el elsawin necesitar el disco de los últimos datos de audi osea minimo el 1/2014

Link to post
Share on other sites
  • 2 weeks later...

Hola,

he instalado el ElsaWin con los datos que me dio panadero_es. Instalo el ElsaWin 4.0 y luego hago el update a 4.1.El programa se puede ejecutar.

Perpo, cuando voy a instalar Audi (13Gb) setup como administrador sale que la version no soportada.

Los datos que tengo son de AUDI05.2012 No sé si esto no es compatible con la versión 4.1

Lo he instalado por dos veces, la última siguiendo paso a paso el video que se ha puesto en este hilo y nada.

Es SO es un Win XP version mini que está instalado en una pc tipo Virtual Box o VmWare con 40Gb de disco duro, 2 procesadores y un !Gb de memoria.

Alguna sugerencia?

 

Gracias

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.