Jump to content

Sign in to follow this  
luis.rios

Orden de los cables del arnes o conector del sensor de temperatura ref

Recommended Posts

Hola a todos, me unido a este foro ya que he encontrado temas muy interesantes sobre los autos, tengo un audi a4 b5 del 2000, recientemente habia tenido problemas porque el auto no me subia la aguja de la temperatura, investigando por aca se decia que es el sensor de temperatura del refrigerante, bueno pues fui y me compre el sensor y al querer cambiarlo, al jalar el arnes o conector que se desase, por fin logre encontrar otro arnes y ahora para emparejarlo no se como va el orden de los cables, espero alguno de ustedes tenga alguna información, el arnes viene con 4 cables los colores se los describo a continuación:

 

1.- negro

2.- cafe con franja blanca

3.- cafe con franja azul

4.- cafe con franja amarilla

 

viendo por atras el conector tiene unos numeros, igual del 1 al 4, espero alguien me pueda decir como es que estan ordenados en su vehiculo, le pongo estas imagenes de referencia que encontre en la web, pero no me funcionaron ya que los colores no coinciden

 

Saludos a todos

 

 

post-119786-0-80521500-1405087730_thumb.jpg

post-119786-0-55466900-1405087751_thumb.jpg

Share this post


Link to post
Share on other sites

Pues como no nos digas mas datos del auto poco te podemos ayudar, por que segun motor varian los colores, con el codigo de motor me vale, suele ser tres letras, tienen que salirte en los papeles del coche y he de suponer que llevas cambio automatico.

 

He mirado un 2.6 motronic que son los autos que soleis utilizar por ahi pero no me cuadra nada.

 

S2

Share this post


Link to post
Share on other sites

Bueno, empezando por que no sabemos que color representa el café, ya que por aqui lo solemos tomar bastante negro, he de pensar que es el marrón (brown que dicen los yanquies) hay alguno que no cuadra, según he mirado tendria que ser de esta manera:

 

1.- Marrón/gris

2.- Azul/marron

3.- Negro

4.- Marrón

 

y según tu es esto:

 

1.- negro....................................= 3

2.- cafe con franja blanca.........= 1 seguramente se puede confundir el gris con un blanco sucio

3.- cafe con franja azul............ = 2

4.- cafe con franja amarilla.......= 4 y con este me pierdo.....

 

por que ademas esa foto que has puesto es muy pequeña y no se aprecian bien los colores. Esto es el esquema y lo que está bordeado en rojo seria el sensor, ahi sale a que nº corresponde cada cable y color según la tabla:

 

post-34566-0-26321900-1405184578_thumb.jpg

Share this post


Link to post
Share on other sites

Ya realice la combinacion segun el modelo manejandolo:

1-marron/gris o blanco

2-marron/azul

3-negro

4-marron/amarillo,

 

Pero aun asi no sube nada la aguja de temperatura, el sensor es nuevo, el arnes o conector tambien, como podre determinar que es lo que esta mal, o habra alguna otra configuracion, o con un multimetro podre ver los valores que me da el cable o algo, espero sus comentarios.

 

Saludos!

Share this post


Link to post
Share on other sites

A v er si lo que le has cambiado es otro sensor que va en otro sitio?

 

Aunque esto es de un B6 el sensor es igual y su posición tambien, es eso lo que le cambiaste?

 

http://www.audiworld.com/tech/eng66.shtml

Share this post


Link to post
Share on other sites

Este post es lo que buscaba desde hace tiempo, me paso lo mismo, pero deseo saber para un Audi A4B5 1997 1.8T AEB. si pudieran ayudarme

Share this post


Link to post
Share on other sites
En 23/3/2018 a las 23:09, Betito777 dijo:

Este post es lo que buscaba desde hace tiempo, me paso lo mismo, pero deseo saber para un Audi A4B5 1997 1.8T AEB. si pudieran ayudarme

 

Tanto en el conector como en el sensor van grabados la numeración. Que es exactamente lo que deseas saber?, que no me quedó claro...

 

S2

Share this post


Link to post
Share on other sites

hola buenas, alguien encontro la solucion ? de el orden de los cables con su conector y sensor?... 

 

tengo otra duda cual es el conector del accionamiento del electroventilador del mismo motor audi a4 b5 1.8t 

saludos !!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.