Jump to content

mikela4

Miembros
  • Posts

    4,951
  • Joined

  • Last visited

Everything posted by mikela4

  1. Puedes pintarlo todo, unicamente hay que decirle al pintor que las partes de plastico te los tiene que pintar primero con imprimacion especial para plastico, de otra manera la pintura acabara saltando, y no tardara mucho ...
  2. Solucionado ! Al cambiar la valvula antiretorno del filtro gasoil, ha sido nada mas enseñarle la llave y arranco a la primera ! Tambien, cambié el sensor temperatura gasoil. Ahora estara bien en el vagcom, todavia no he hecho ninguna prueba, pues no he salido de casa ! Un saludo !
  3. Yo personalmente, cambiaria los soportes motor por unos nuevos, OEM. Y ya desaparece cualquiera de las vibraciones, salvo que el motor no este hecho una m****...
  4. Se puede montar al reves en los gasolina?? Porque en el mio es imposible montar el termostato al reves, por mucho que lo intentes ! Lo de la manguera de abajo del radiador, no es normel que este fria ! A ver, igual digo una burrada, pero no puede ser que el radiador este embozado ?
  5. Vsphere...cuantos años hace??? Seguramente habras vuelto del futuro !!! Ya casi no me acuerdo tu cara jeje...pero aun tengo las dos bombillas led en los intermitentes !!! Un saludooo !!!
  6. Gracias Tolo, pero ya tengo pedida la pieza, me llega hoy ! Un saludo !
  7. Vaya ! Leyendo y leyendo, me he enterado de que el dichoso sensor esta dentro de la bomba, hay que quitar la tapa... A ver si la lio !
  8. No sera este ? Vamos, es que no veo otro... O es uno que veo por la web y esta dentro de la bomba ???
  9. Gracias ! Voy a cambiarlo, a ver donde se situa este sensor porque no tengo ni p...idea !
  10. Pues...si ! Pero no me dejo, aunque el compañero Alzheimer me esta probando jeje...
  11. ...entonces cambiare el nick por mikelillo
  12. Pues, tu lo sabras mejor, ya que se trata de un motor como el tuyo ! No me fije que coche es, y como debajo del avatar no pone nada...
  13. Que yo sepa, el alternador no tienes que sacarlo, pero si lo quieres sacar, el tornillo que da la lata lo puedes sacar forzando un poco, yo lo saque asi. Al volver a montarlo, puse el tornillo al revés para futuras operaciones. Te va a costar sacar el viscoso por el poco espacio que tienes, pero se puede ! Poner el frontal en posicion de servicio, tampoco supone muchas quebraderas de cabeza, pero luego trabajas tranquilo...
  14. Creo que seria mejor adaptar las guias de tus asientos, a los Recaro ! Asi evitas agujerear el chasis. Conozco gente que lo han hecho asi, y sin problemas.
  15. Prueba con VAG TACHO ! Porque si dices que no se puede conectar al canal, puede ser un problema del Vagcom...
  16. Buenos dias, Portugues !! Una m****, de hecho, aqui estamos a 10 bajo cero jeje... Menuda sorpresa! Me alegro verte la escritura de nuevo por aqui ! Que tal te va todo? Traidor ! Como te atreves ? BMW? Eso que es? Un coche? Un Dacia Sandero te daria mas allegrias, pero bueno, tambien el BMW lo puedes disfrutar... Yo, como no soy tan rico, como algunos , todavia llevo el mismo B5 con sus 405.000kms No soy tan activo por aqui, pues este subforo no es lo que era hace 10 años, pero tampoco nosotros somos los mismos, alguno ya es mas joven jeje... Desgraciadamente, yo tuve que dejar España por lo de la mentira en la que vivimos...Estoy mucho mejor aqui, pero España me ha dejado muuuchas buenas huellas...añoro aquellos buenos tiempos ! Desde Rumania, un abrazo, Portugues !!
  17. Gracias, Luis ! De momento parece solucionado ! Ayer arranco a la primera y sin esfuerzo ! Veremos a continuacion, estamos a 12 bajo cero y arranco sin problemas ! Un saludo !
  18. La valvula se la cambié ayer, tambien el filtro. El timing esta mas alto, acabo de ver de nuevo la foto, no se de donde he sacado esta foto...es del año pasado !!! Que tonto Esta es la actual :
  19. Acabo de cambiar el filtro de gasoil y la valvula de retorno. Mañana veremos si he acertado ! Y si no, sensor de temperetura gasoil??? Eso que es? Neng, con mas viajo que me pongo, mas cosas nuevas aprendo jeje...
  20. Todos los manguitos son nuevos ! Cuando le cuesta arrancar, la humareda que saca no es normal... Los valores de los inyectores son normales ?
  21. Buenas tardes señores y señoras ! Muchos me diran que tenia que buscar antes de sacar un nuevo topic, pero es que soy demasiado viejo o es que no se buscar, pero por mucho que busco, encuentro miles de respuestas contradictoias... Ahi va : el coche, desde hace tiempo, me esta dando caña al arrancar ! Da igual en frio o en caliente ! Le cuesta arrancar, lo interesante es que no lo hace siempre, pero si, en la mayoria de las veces ! El año pasado le cambié todos los manguitos : alimentacion combustible, vacio, etc. Seresmi lo sabe e igual me manda a tomar por saco de vez en cuando, pues la pera suya se quedo conmigo (no te preocupes, la tengo tan bien guardada que no se ni donde esta!) Por un tiempo, digamos que se ha comportado bien, aunque de vez en cuando le costaba un poco arrancar, Pero es que en estas fechas, me da por saco !!! Pienso que hay algun inyector, o todos! Leyendo posts, me puse a hacerle una prueba de Vagcom. Motor caliente, etc. El resultado lo vereis en la imagen. Me da a mi de que los inyectores se han ido...aunque en carretera el motor va fino, fino ! Tira como un demonio... A ver que opinais, consejos, lo que sea ! Tengo que comprobar los inyectores en frio? No se...cuando arranca, saca una humareda gris que pa que !!! Gracias de antemano !!! Pdt : complicado cambiar los inyectores ó limpiarlos?
  22. Va perfecto, salvo un problema que voy a exponer en un nuevo post!
  23. Es que justo el dia siguiente se te contesto con una sugerencia : pasarle el VagCom ! Lo hiciste?
×
×
  • Create New...