Jump to content

Sign in to follow this  
brais

Se sube el Ralenti

Recommended Posts

Hola a todos chicos,pues estos dias estoy notando que a veces estando en parado ya con la temperatura en 90,se me sube el ralenti hasta las 1000 rpm o 1200rpm aveces es 1100 rpm.. despues se bajan y se soluciona , y alomejor ando 10 min en el coche y no pasa nada llego a otro semaforo y me la vuelve a hacer, hoy he llegado a casa le he pasado el vag com.. y para mi sorpresa ni un solo error,asi que no se que puede ser ya que no lo hace siempre,el modelo de coche es un 3.2 quattro DSG,tiene todo al dia de mantenimiento, las bujias le faltan aun unos cuantos de km para su cambio,pero lo demas todo esta al dia..

He pensado en la bateria,por si no le llega suficiente energia al coche y lo detecta como frio y entonces por eso aumenta las rpm,igual hasta estoy diciendo una tonteria pero ya no se que pensar ...

Gracias a todos..

Share this post


Link to post
Share on other sites

Hola, yo tengo un 1.8TFSI y esto que comentas del ralentí alto me lo hace el coche por las mañanas los días de frio. Como tu dices, supongo que será por temas de temperatura... Espera a ver qué dicen los entendidos.

Share this post


Link to post
Share on other sites

Si cuando esta frio es logico que lo haga, pero la historia es que me lo hace sobre todo a las noches cuando lo cojo al salir de trabajar y ya la temperatura esta a 90 grados pues estoy parado en un semaforo y se me sube hasta las 1000 y poco rpm el coche y despues baja pero molesta estar ahi esos segundos parado y que lo haga tambien eso si lo hace cuando el quiere porque otras veces no hace nada y va perfecto ..

Share this post


Link to post
Share on other sites

A mi me pasó lo mismo y era la batería.

Vale compañero,la verdad es que no tengo sintomas de que me falle la bateria el coche me arranca siempre perfectamente,pero entonces ire a comprar una para ver si asi se arregla ese problema..Muchas gracias

Share this post


Link to post
Share on other sites

Digo yo, que igual es una tontería, pero por que no vais a un taller y dejáis de tirar el dinero... Si no es la batería, que imagino que para ese coche no será ni pequeña ni barata, que pasa? Por que igual puede ser ya que por las baterías a veces hacen cosas muy raras pero... Lo suyo es que te hagan una diagnosis ya que ese síntoma también puede ser por otra cosa muy distinta y sea lo que sea si hay algo mal en la centralita va a estar grabado, yo te aconsejo que acudas a que te hagan un chequeo general y luego con los fallos que de pues ya se va viendo la cosa.

 

Saludos!

Share this post


Link to post
Share on other sites

Digo yo, que igual es una tontería, pero por que no vais a un taller y dejáis de tirar el dinero... Si no es la batería, que imagino que para ese coche no será ni pequeña ni barata, que pasa? Por que igual puede ser ya que por las baterías a veces hacen cosas muy raras pero... Lo suyo es que te hagan una diagnosis ya que ese síntoma también puede ser por otra cosa muy distinta y sea lo que sea si hay algo mal en la centralita va a estar grabado, yo te aconsejo que acudas a que te hagan un chequeo general y luego con los fallos que de pues ya se va viendo la cosa.

 

Saludos!

Ya ha pasado el Vag-com y no ha registrado nada.

Share this post


Link to post
Share on other sites

 

Digo yo, que igual es una tontería, pero por que no vais a un taller y dejáis de tirar el dinero... Si no es la batería, que imagino que para ese coche no será ni pequeña ni barata, que pasa? Por que igual puede ser ya que por las baterías a veces hacen cosas muy raras pero... Lo suyo es que te hagan una diagnosis ya que ese síntoma también puede ser por otra cosa muy distinta y sea lo que sea si hay algo mal en la centralita va a estar grabado, yo te aconsejo que acudas a que te hagan un chequeo general y luego con los fallos que de pues ya se va viendo la cosa.

Saludos!

Ya ha pasado el Vag-com y no ha registrado nada.

Pero que tipo de escáneo le ha echo?

Share this post


Link to post
Share on other sites

 

 

Digo yo, que igual es una tontería, pero por que no vais a un taller y dejáis de tirar el dinero... Si no es la batería, que imagino que para ese coche no será ni pequeña ni barata, que pasa? Por que igual puede ser ya que por las baterías a veces hacen cosas muy raras pero... Lo suyo es que te hagan una diagnosis ya que ese síntoma también puede ser por otra cosa muy distinta y sea lo que sea si hay algo mal en la centralita va a estar grabado, yo te aconsejo que acudas a que te hagan un chequeo general y luego con los fallos que de pues ya se va viendo la cosa.

Saludos!

Ya ha pasado el Vag-com y no ha registrado nada.

Pero que tipo de escáneo le ha echo?

 

Hice un escaneo de todo con el vag com,la bateria la verdad que ya tiene sus años... y a dia de hoy me enciende perfectamente,pero quizas haga eso de subir el ralenti porque piensa que el coche esta frio y necesita mas energia en ese momento,ya me paso en la moto,el coche esta revisado de todo lo lleve al taller tambien meter maquina y lo mismo que el vag como 0 fallos ..

De momento no lo ha vuelto a hacer ..

Share this post


Link to post
Share on other sites

Si llevais filtro anti particulas dpf,puede ser q este haciendo la regeneracion del filtro,por eso.hay q circular a una velocidad constante durante unos 10-15km si lo haceis y parais el.coche por completo o.en un.semaforo la regeneracion enpieza de nuevo de 0,por lo menos es lo q he oido muchas veces x aqui.

Share this post


Link to post
Share on other sites

A mi me encendía perfectamente también, hasta que casi un año después se murió la batería y al cambiarla se arregló el ralentí, se ve que ya iba justita.

 

Eso sí, si te la pueden cambiar en un taller para probar antes que es de eso mejor.

 

En el conce me habían dicho que era del sensor de la temperatura, por si acaso no es de la batería.

Share this post


Link to post
Share on other sites

la verdad es que hoy le hice pruebas a todo y todo bien.. empiezo a sospechar de la bateria que la pobre ya tiene sus años.. os dire como termina el tema y su posible solucion ..

Share this post


Link to post
Share on other sites

bueno el domingo le costo arrancar al coche pero lunes y martes no asi que hoy he ido a por una bateria nueva y ya se la puse,de precio la verdad es que bien 80AH 720A = a 70€ marca varta ... os dire si se soluciono con la bateria el problema o aun persiste ..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.