Jump to content

Spool

Moderadores
  • Contenido

    1.397
  • Registrado

  • Última Visita

Sobre Spool

  • Rango
    Socio nº 119

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    A4 Avant B8 2.0TDI Multitronic

Visitantes recientes en el perfil

3.071 visitas al perfil
  1. Tenia pendiente pasarme por aqui. El coche es lo de menos, el propietario es un gran tipo que tengo pendiente conocer. Pero si, el coche es la ostia. Al final como ha quedado el culebron de las carcasas de los espejos? Un saludo y a disfrutarlo.
  2. He actualizado el hilo (al principio del mismo) con el "desenlace" de la historia.
  3. Spool

    Cambiar caja de cambios!!!!

    Perdon, queria decir largas. Vas a conseguir lo contrario, matar al coche. Un diesel tiene par suficiente para moverlas pero el gasolina no tiene tanto.
  4. Spool

    Cambiar caja de cambios!!!!

    Has mirado las relaciones de cambio? Vas a tener como minimo unas 3 primeras velocidades de risa.
  5. Spool

    F.Saavedra - A3 2.0 TDI Sline

    Buenos tiempos los del 8P, alguno volvimos a repetir y todo
  6. Uff, leyendo las primeras lineas no he podido contener una ligera ereccion. Disfrutalo, pero como coche.
  7. Ayer, viendo que el testigo en el cuadro estaba durando mas de lo normal (ya iba por 850 la cuenta atras) decidi ir al concesionario. Como Murphy ataca cuando menos te lo esperas el testigo se apago a escasos 10kms del concesionario. La suerte es que hice una foto del error que salia en Vagcom cuando aun estaba encendido y gracias a eso pudo consultar el codigo en la base de datos. Para ese codigo aparecia: -Diagnosis - Comprobar estanqueidad del circuito - Actualizacion Hoy vamos a probar la actualizacion (parece que igual que tu). Si no funciona bien veremos cual es el siguiente paso. ¿Al final encontraste alguna manera o comportamiento que evitara que se encendiera el testigo (rellenar antes, aunque no veo relacion, el mio se enciende estando lleno incluso)? ¿O te acostumbraste a vivir con el confiando que se apagara antes de los 1000kms de margen? un saludo
  8. Hola a todos, A los 59.000kms volvio a aparecer el mensaje de error. El deposito estaba lleno asi que ese no es el problema. A los 400kms desaparecio el error por si solo. Decidi dejarlo en el servicio oficial quienes me dijeron que no habia error almacenado en la unidad de control y que estaba todo correcto. Empiezo a estar algo cansado de este problema pero vuelvo a intentar convencerme de que es algo puntual. Hoy, con 62.000kms vuelvo a tener el testigo encendido.
  9. Sigamos... con nuestras vidas..
  10. Spool

    El jovenzuelo del 99´

    Menos mal que yo me di cuenta y tu pudiste devolverlo. Pues si que esta mal el barrio, ya no paso tanto por alli ultimamente. saludos
  11. Supongo que vas a F.Tome por cercania, en mi caso era asi. Puesto que me quedan dos revisiones que pasar en servicio oficial optare por el nuevo que han abierto al lado de hospital de San Sebastian o por el de las Rozas que me pilla bien del trabajo. PD: yo esperaria medio mes con tal de no ir a FTome
  12. Si te calientas y quieres probar yo tengo obd-eleven
  13. Es una especie de cascabeleo? En los 1,6TDI pasaba y muchos lo han achacado a un mal funcionamiento de los inyectores. En este enlace puedes encontrar algo de informacion. En este otro puedes ver otro taller oficial donde NO llevarlo. Saludos.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.