Jump to content

Conéctate para seguir esto  
A4SWHITE

Nueva mod. Anular el Pedo-Start-Stop.

Recommended Posts

Hola,

está copiada de un foro del Seat Leon MK3. La publicaron allá por noviembre de 2014. Acabo de activarla sin problemas.

 

Modulo 19 (CAN GATEWAY)
10 (ADAPTATION)


Canal (1) Start/stop-Auegntemperaturvorgabe-Minimaltemperatur -> cambiamos el valor a 50 (Valor por defecto -50)
Canal (2) Start/stop-Auegntemperaturvorgabe-Maxiimaltemperatur -> cambiamos el valor a 50 (Valor por defecto -50)

Aseguran que esta mod. funciona perfectamente para desactivar definitivamente el Start&Stop (sin luz en el boton y sin dejar mensajes de error en el FIS). Voy a dejar una segunda opción que dicen que también funciona y que consiste en cambiar la tensión de la batería.

Valor : Start_stop_voltage_limit", cambiar a 12 (valor por defecto: 7,6)

Salu2.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola A4SWHITE,

 

Leyendo tu post me queda la duda de si te ha funcionado o no, pones que lo has activado sin problema, pero luego dices "aseguran", con lo que me queda saber tu opinión. :good:

 

Al menos en los anteriores al restyling, esos módulos no están documentados, lo comentamos aquí y también el cómo desactivar el start-stop:

 

http://www.audisport-iberica.com/foro/topic/274680-start-stop/page-5#entry4198737

 

Si alguno queréis probarlo, a mi me funcionó y he estado meses con el start-stop desactivado, pero otros compañeros que lo intentaron no pudieron modificar el módulo 1.

 

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

ALL70,

nada de nada. Aunque si me deja activar. Eso funcionará para los Leones.

Utilizo un cable no original y version VCDS 10.6.3.

 

Seguimos investigando.

 

Salu2.

Editado por A4SWHITE

Compartir este post


Enlace al post
Compartir en otros sitios

prueba "Start_stop_voltage_limit" a 17v, a mi es lo unico que me funciono en mi leon. y mi audi no lleva s&s,

 

me explico:

 

le estamos diciendo al sistema que deshabilite el SS cuando la tensión de la batería este por debajo de 7v o de 12v, pero la tensión de la batería nunca va a estar por debajo ni de 7 ni de 12 con el coche arrancado, esta sobre 14

 

al poner 17, la tensión siempre esta debajo de 17v y desactiva el sistema

Editado por tom101

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.