Jump to content

Conéctate para seguir esto  
Rakshaka

Ruido extraño en el motor

Recommended Posts

A ver si pueden ayudarme. Este ruido escucho al aacelerar. En ocaciones se va pero en frio lo hace siempre. Si acelero lo hace siempre.

 

Que les parece que sea? Puede ser el turbo?

 

Editado por Rakshaka

Compartir este post


Enlace al post
Compartir en otros sitios

Que mala pinta tiene eso..

 

Cuando empezo a fallar notaste perdida de potencia? a mi me suena a que rozan las aspas del turbo y te recomendaría que no movieras el coche hasta comprobar que no es algo relacionado con el. Porque como re rompa y por casualidad algun pedazo vaya para adentro del motor...

 

mucha suerte

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me suena más a que el manguito de aceite del turbo esté taponado y no le esté llegando aceite al mismo, estando en riesgo de gripar.

 

No le encuentro mucho sentido a que los álaves rocen, a no ser que llevara el eje roto, en cuyo caso el coche bebería aceite.

Compartir este post


Enlace al post
Compartir en otros sitios

Mirá cuando grabe eso era año pasado. me lo sigue haciendo pero el video de hecho lo hice en nov de 2013. Aun no se rompió nada pero el ruido lo hace hasta que el auto calienta. Despues desaparece. Pero yo pensé que era el turbo. Por lo que dicen piensan igual. Aceite me come el coche...

Compartir este post


Enlace al post
Compartir en otros sitios

Exacto. Tienes el eje jodido. Te tira mucho humo blanco?

 

Suerte tienes de no haber entrado en autocombustión, y haber reventado el motor. Se te pone a máximas rpm y no puedes parar el coche, aunque saques la llave, porque se quema el propio aceite, que es el que sigue metiendo el turbo que sigue girando. Una vez te quedas sin aceite se para el motor ya gripado. Haces perla.

 

La posibilidad de pararlo es meter 5º y calarlo, pero casi nunca funciona.

Editado por Argentum

Compartir este post


Enlace al post
Compartir en otros sitios

Igual me parece raro... porque lo hace en fro. Y no lo hace mas... y ultimamente no me come aceite. No se aun... para colmo pierde aceite por alguna manguerita creo asique no se si puede ser el turbo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.