Jump to content

Sign in to follow this  
juanitoa6

Oh NO! Una averia ahora no! [Ruido en punto muerto, con direcc

Recommended Posts

Buenas a todos queridos compañeros de foro.

 

jod** no gano para disgustos, estoy ahora sin trabajo, en ZGZ, y mi audi llevaba parado unos 8 días, total que hoy lo necesito y lo arranco y empieza a hacer un ruido raro, eso si, soo lo hace con la direccion girada un pooc, si pongo el volante recto y acelero en punto muerto, ni chispa de ruido.

 

Se parece a este video en el segundo 15+`, es decir es un ruido que AUMENTA CON LAS REVOLUCIONES y disminuye tambien con ellas, y solo ocurre cuando esta el volante girado, (tambien en circulacion, porsupuesto, pero lo que me mosquea esque tambien lo hace en punto muerto)

 

 

Si bien es cierto me he encontrado un poco de liquido-aceite-agua, debajo del coche , estoy preocupado,

 

En autovia no se oye, tambien es cierto que al ir mas rapido y con el volante casi 100% del tiempo en recto, pues no creo que se note, pero lo que me ha preocupado esque tanto en temperatura de servicio 90º como en frio, hace el ruido parado, dentro del garaje.

 

Voy a bajar a revisar si el liquido de la direccion esta lleno-En caso de que le falte, es un DOT4 normal? o que tipo de aceite es?

 

De todas formas, sino fuera eso, que pensais que puede ser? Si fuera de motor-motor, lo haria tambien con el volante recto no es asi? Lo raro esque va en proporcion a las RPM del motor, y eso no me gusta.

 

 

gracias gracias Y MIL GRACIAS

Share this post


Link to post
Share on other sites

Es casi el mismo sonido que el mio.

Lo que me pasaba a mi es que me perdia aceite por la cremaliera de direccion.

La he cambiado y asunto areglado.

Mira el nivel de aceite de direccion y si no esta al nivel hay que comprobar por donde gotea.

Y no, no es el dot4 normal.

Yo he comprado un bote de liquido hidraulico pero ahora no me acuerdo cual.En norauto lo tienen.Se que es de color verde si no me equivoco.

Cuando bajo al garaje busco el bote y te digo de cual es

Share this post


Link to post
Share on other sites

Gracias! Si ya he comprobado y se ve una rejilla al fondo es decir NO TIENE ACEITE, cuanto vale la cremallera de la direccion?

 

Gracias, si porfa, voy a ir a repsol ahora o mañana a norauto a por un bote, dimelo plis!!

Share this post


Link to post
Share on other sites

Pues la cremaliera me costo 100€ en un desguace.

Lo del bote te lo miro mañana a la primera hora y te lo digo.

Si no tiene aceite es que se va por algun sitio. Lo primero hay que averiguar por donde pierde.Puede ser la bomba o algun manguito.

Share this post


Link to post
Share on other sites

Buenas, a mi me hacía el mismo ruido. Por suerte sólo fue que tenía el nivel del hidráulico casi al minimo, el mío no perdía por ningún sitio ( al menos no lo encontré y no ha vuelto a bajar de nivel). Al rellenar se le fué el ruido por completo. En cuanto a lo del aceite no es un dot4. Tienes que mirar el tapón del bote de rellenado y ahí te viene el tipo de hidráulico que es. Si el tapón es verde, el líquido es verde. A ver si encuentro el tipo de liquido que es y te lo paso. Un saludo

Share this post


Link to post
Share on other sites

Me corrijo a mi mismo. En función del color del tapón, lleva un color de liquido u otro. No se en que estaría pensando... :fisch: . Espero que soluciones el problema. Un saludo, David.

Edited by dman

Share this post


Link to post
Share on other sites

El que yo e puesto arriba en la imagen es de color verde

un saludo

Share this post


Link to post
Share on other sites

Yo compré el liquido en la audi y me costó 11e.

Yo que tu rellenaba el bote y vería por donde te pierde.

Share this post


Link to post
Share on other sites

Buenas a todos compañeros!!

 

>lo 1º muchisimas gracias por vuestra acogida y ayuda, de verdad mil gracias.

 

2º no he encontrado aceites como los de la foto, he comprado este que es mineral y de color verde.

 

020904_00_1.jpg

Es mas especifico para citroen, pero bueno...

 

3º Despues de rellenarlo(el aceite que quedaba estaba negro y feo, creo que este fnde lo voy a cambiar entero), HA DEJADO DE HACER RUIDO, en cualquier circunstancia.

 

Este finde voy a sacar con una goma el aceite, encender la bomba y volver a limpiar y asi, dejar practicamente todo el aceite nuevo.

 

 

$_35.JPG

Un saludo!!

 

 

PD: esta noche he revisado por debajo del coche y no parece que pierda.

 

No es posible que si en 15 años no se ha rellenado nunca este aceite, se haya ido degradando/desapareciendo???

Share this post


Link to post
Share on other sites

Se que ese no es el aceite, pero pensais que pueda funcionar este kraft, hasta el dia 4 de diciembre que es cuando voy a poder meterle mano??

 

gracias a todos y tambien a Dman por ayudar!

Share this post


Link to post
Share on other sites

Si tiene las mismas propriedades y caracteristicas puede funcionar, pero lo suyo es poner el especifico para el grupo vag

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.