Jump to content

problema tiptronic perdida atf y no va marcha atras


ale_alge
 Share

Recommended Posts

Buenas, pues tengo un a4 2.0tfsi quattro tiptronic con 115000kms que esta tirando atf, por lo que he podido ver debajo del coche parece que lo tira por los tubos de refrigeracion de la caja, mas exacto aqui:

 

357r96c.jpg

 

salia marron... puede que este mezclando agua y atf y por ese ese color? puede ser debido la marcha atras que no valga por eso? en el cuadro no sale nada y sale engranada la R pero acelerandole (que hasta 2000rpm no anda, patina, pero lo achaco a que tiene poco atf) anda hacia adelante

 

un saludo y gracias

Link to comment
Share on other sites

Has llevado algun golpe por debajo o algun roce en algun garaje o rampa?

 

claro que es posible que no tengas fuerza al engranar marcha atras, tu coche sino me equivoco funciona con convertidor de par.

 

Te recomiendo encarecidamente que lo lleves al taller cuanto antes sino quieres sufrir una averia mayor.

Link to comment
Share on other sites

Hola compañero

 

Pues estas cajas van refrigeradas por el radiador del coche, por lo tanto asegurate que no se te haya roto el radiador y se te haya ajuntado agua y atf.... si es asi paralo cuanto antes.. cambio radiador (100€) y del atf completo....!!

 

Saludos ya nos contaras

Link to comment
Share on other sites

Si pierde ATF y no hay suficiente presión para que entre la R... yo lo montaría en grúa y a una casa especializada en cajas automáticas. En el interior de esos tubos es donde recircula el ATF hacia refrigerarse y volver. A ver si no es grave y nos vas contando.

 

Un saludo.

Link to comment
Share on other sites

si hay fuga y no te entra una marcha es por que le falta liquido seguro,no lo utilices, llevalo al taller cambia la junta y el filtro y el atf,y que el mecanico licalice y solucione la fuga,

si andas asi simplemente te cargaras el cambio.

Link to comment
Share on other sites

bueno, traigo noticias, en efecto el manguito estaba picado debido a la abrazadera que los une a los dos latiguillos, solo es uno de ellos, la gracia 120€ el latiguillo en casa oficial y mañana llegara, ya aprovechare y cambiare filtro y aceite nuevo, respecto a esto... dexron II III? o el original?

 

otra consulta si teneis referencia del latiguillo de refrigerante que va del bloque al turbo? ya que me esta goteando tambien por este, un saludo.

Link to comment
Share on other sites

  • 2 weeks later...

Pues filtro y atf cambiado... ahora para adelante va muy bien pero engrano marcha atras se escucha un clonk fuerte acelero (no pasa de 2000rpm) pero se queda cogido no anda ni adelante ni hacia atras y en N anda hacia adelante... tendre que llevarlo a servicio ZF

Link to comment
Share on other sites

Pues filtro y atf cambiado... ahora para adelante va muy bien pero engrano marcha atras se escucha un clonk fuerte acelero (no pasa de 2000rpm) pero se queda cogido no anda ni adelante ni hacia atras y en N anda hacia adelante... tendre que llevarlo a servicio ZF

 

joba que pu...da espero que no sea nada grave.

Link to comment
Share on other sites

Pues filtro y atf cambiado... ahora para adelante va muy bien pero engrano marcha atras se escucha un clonk fuerte acelero (no pasa de 2000rpm) pero se queda cogido no anda ni adelante ni hacia atras y en N anda hacia adelante... tendre que llevarlo a servicio ZF

Hola compañero.

 

Si haces un aprendizaje de el cambio eso se te va a solucionar!!¡

 

Saludosss

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...