Jump to content
Sign in to follow this  
krasty78

otro pedido firmado

Recommended Posts

hace 12 horas, postman dijo:

Pues yo llevo desde el lunes con el mío, y solo os digo dos cosas que merece la pena la espera interminable y que el comercial me contó que ya se está solucionando los plazos de entrega, respecto al mmi etc hay que echarle unos buenos ratillos jeje ya pondré mis primeras impresiones

buenos ratillos??? hasta que no le coga el rollo para mi complicaeete tema de conectar movil y tal

Share this post


Link to post
Share on other sites

Yo tenía semana 15 de fabricación y desde Audi Class me dijeron que la semana pasada el coche ya había salido de la campa pero aún no sé nada y la concesión tampoco...

Share this post


Link to post
Share on other sites

Para los que ya lo tenéis, ¿como va de consumo?

 

A mí el que me han dejado (TDI de 190cv) lleva una media de 8.0l/100km en 2.000 km, con un recorrido diario de 50km aprox. con atasco, y un viaje de unos 150 km a la semana por carreteras secundarias.

 

En algún viaje me ha llegado a bajar de 6 litros/100km, pero en general es complicado bajar de eso.

Edited by Rauldd

Share this post


Link to post
Share on other sites
hace 16 minutos, Rauldd dijo:

Para los que ya lo tenéis, ¿como va de consumo?

 

A mí el que me han dejado (TDI de 190cv) lleva una media de 8.0l/100km en 2.000 km, con un recorrido diario de 50km aprox. con atasco, y un viaje de unos 150 km a la semana por carreteras secundarias.

 

En algún viaje me ha llegado a bajar de 6 litros/100km, pero en general es complicado bajar de eso.

En que modo lo estas llevando?

yo de momento lo llevo en dynamic nada de eficency???

Me gusta la respuesta que tiene el

motor en este modo. 

Ya probare el eficiente a ver q tal

 

Edited by krasty78

Share this post


Link to post
Share on other sites

Yo un viaje de 400 km a 150 km hora recién sacado del conce a 8,1, para ir al trabajo unos 30km me sale de media 6,1 eso sí tranquilo 

Share this post


Link to post
Share on other sites
hace 56 minutos, postman dijo:

Yo un viaje de 400 km a 150 km hora recién sacado del conce a 8,1, para ir al trabajo unos 30km me sale de media 6,1 eso sí tranquilo 

No está nada mal, por cierto el GPS no canta los radares verdad? Habrá que metérselos 

Share this post


Link to post
Share on other sites

Hola,. Recién estrenado ayer. 

Queria consultaros, entiendo es norma olor fuerte a goma quemada o parecido al principio?

 

Gran coche. Por dentro impecable. 

Share this post


Link to post
Share on other sites

Buenas. 

Hablando de consumos en mi motor de 190cv

Primeros 400 km en coche. 250 km en ciudad y 150 en carretera hoy.  

Siempre en modo Dynamic. 

Llevo una media total de 6.9 l/100

y en el viaje de hoy de 150 km autovia con retenciones 120 km por hora de media mas o menos me ha marcado un consumo en este trayecto de 5.5 l/100. 

El coche es una pasada total. Me tiene muy muy contento. Lo llevo en dynamic porque el efficency lo veo un poco perezoso y cn el dynamic tiene muy muy buena respuesta. 

Interiores de 10. Confort espectacular. Cambio una pasada. Solo he notado y solo pasa cuando lo arrancas cuando va cogiendo velocidad sobre los 20/30 km/hora noto en el pedal del acelerador como dos click pero creo q es normal en este tipo de cambio, ya no se vuelve a notar en todo el trayecto y situaciones. 

Si vuelves a apagar el motor y encender se vuelve a notar otra vez pero cuando pasas esa velocidad te olvidas de nuevo. 

Supongo que alguno de los que ya lo tengais podeis decir algo sobre esto

slds

 

 

Share this post


Link to post
Share on other sites
hace 1 hora, AlbertoGN dijo:

Hola,. Recién estrenado ayer. 

Queria consultaros, entiendo es norma olor fuerte a goma quemada o parecido al principio?

 

Gran coche. Por dentro impecable. 

Si. Es completamente normal. 

Share this post


Link to post
Share on other sites

Krasty eso mismo iba yo a comentar el click click aunque me dejaron y audi a4 nuevo a estrenar manual y hacia exactamente el mismo sonido cuando haces unos 200 metros, otro pero es la radio se repite muy a menudo, y el google earth me pierde mucho la señal, todavia no he tenido tiempo ni de probarlo bien ni de hacerme con el mmi, yo pensaba que a traves de audi conect podia poner aire y calefacion a distancia pero ya veo que no

Share this post


Link to post
Share on other sites

Bueno. Por lo

menos ya sabemos que ese click click es normal...

Yo de momento la radio muy bien y el google earth tambien. 

Edited by krasty78

Share this post


Link to post
Share on other sites

Que envidia no estar pudieron comentar esos posibles fallos, por otra parte viene bien que valláis diciendo vosotros las cositas así cuando los pillemos los demás ya sabemos de qué va. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.