Jump to content

Necesito solventar una pequeña duda cable


korny1976
 Share

Recommended Posts


Ya eso ya se q es el amplificador de la radio pero quería saber la función del cable azul,ya q en mi coche q lleva Rns-e montado a posterioridad y con ello cambiado los respectivos amplificadores solo se conectan los dos cables negros el azul no existe y no se si tiene alguna función ese cable azul,la foto está sacada de un foro ruso o así puede ser por eso q siga teniendo mala recepción de emisoras a pesar de haber cambiado los amplificadores y el cableado extra q hay q añadirle??

Link to comment
Share on other sites

Gracias por las respuestas,ya vi todos estos post,solo se me ocurre que alguien q tenga un a3 sportback del 2009 con navegador de origen Rns-e,pueda mirar en la luneta trasera su amplificador cuántos cables lleva soldados ala Luna si 2 o 3, de todas maneras el remote q es el cable azul que va el el conector cuadlock del navi estaba pelado y mal puesto,he sacado el cable y el pin y ala tarde comprare un nuevo pin para ponerlo de nuevo en su sitio

Link to comment
Share on other sites

Bueno he conseguido recuperar la recepción de las emisoras de una manera un tanto rudimentaria,pero funciona,lo.malo q me he cargado la entrada diversity del navegador de la toma de radio he metido el cable directo sin el conector y ha funcionado,alguien sabe donde podría encontrar el conector doble falta q va en. Navi? O donde lo podría llevar a poner nuevo,os pongo unas fotos y uno de los fallos q me ha quedado tras ponerlo decir q solo lleva la toma diversity puesta la de FM/am no la lleva se referirá a eso el fallo del vagcom?O es del amplificador del portón?

post-108766-0-96917800-1486762788_thumb.jpg

post-108766-0-72004600-1486762803_thumb.jpg

post-108766-0-53939700-1486762816_thumb.jpg

post-108766-0-36144000-1486762828_thumb.jpg

Link to comment
Share on other sites

  • 2 weeks later...

Tras comprar en la Audi otro amplificador el pequeño q va arriba de la luna para quitar el error de corto a masa veo q el error sigue ahi? os dejo una captura del vag a ver si alguien sabe donde esta el fallo de una vez!gracias

post-108766-0-03582100-1487931212_thumb.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...