Jump to content

A8 4.0tdi no arranca


dariovf
 Share

Recommended Posts

Buenos días

Hace unos mese compré un A8tdi 4.0 L del 2006 con 70.000km. Hasta ahora ningún problema. Pero ayer sábado después de hacer varias compras y al acabar el aperitivo,cuando lo traté de arrancar no lo hacía. lo intenta pero no arranca. El cuadro marca calentadores y al final arranca. Salgo hacia casa y va a tirones hasta que al final se apaga en marcha y lo dejo aparcado empujando porque no arranca. Acababa de llenar el depósito así que no es falta de combustible. Mañana lo llevaré al mecánico a ver qué me dice. Alguno de vosotros ha tenido un fallo parecido?

Después de intentar arrancar varias veces a diferentes horas hacia cosas raras electrónicas como cuando falla voltaje de la batería que entiendo que nunca se ha cambiado.

Esto mismo me pasó a un Mercedes cls320 y fue que se había soltado el tubo de alimentación de gasóleo pero en el Audi no he visto pérdidas pero como llovía ayer y nevaba no me pude fijar mucho.

 

El coche está muy bien pero me da miedo toda la electrónica y estoy pensando cambiarlo por un v6tdi claro que con más km y un Jaguar XF 2.7d. Que me los cambian por este.

 

Espero que podáis facilitarme alguna aclaración y asesoramiento.

 

Un saludo

Link to comment
Share on other sites


Hola compañero.

te dejo dos imagenes para que puedas codificar la batería yo de ti empezaría codificando y después ya pasar el vag que muchos errores son de haber tenido la batería bajo mínimos (se pone en modo gestión ahorro de electrónica cuando detecta que tiene poca batería) Asegúrate si no la reemplazas de que esta "buena" Con un tester en un taller donde te dira si cargar la batería o tiene añgun error y está consumida.

 

 

 

Te dejo como se cambia la bateria con el vag. http://wiki.ross-tech.com/wiki/index.php/Battery_Replacement

 

abajo del todo te sale un video explicativo...

 

Ya irás diciendo.

 

Saludos

post-27319-0-71974700-1487507659_thumb.jpg

post-27319-0-46398200-1487507670_thumb.jpg

Link to comment
Share on other sites

Hola a todos.

Finalmente el fallo proviene de la bomba de combustible que alimenta el commonrail. Kit de reparación que lo ponen mañana y veremos si con esto vuelve a funcionar sin problemas.

 

Un saludo.

Link to comment
Share on other sites

Hola a todos.

 

Acabo de recoger el coche y va de lujo. Hemos reparado la bomba con el kit de reparación en un bombero especializado. Las juntas estaban destrozadas y llenas de suciedad, lo más probable es que el anterior propietario repostase en gasolineras low cost o incluso hubiese usado en ocasiones gasóleo agrícola (constructor que tenía fincas de cereales en Talavera), y eso llevó a dicho problema. Gracias al kit el precio de reparación ha quedado en 1000 euros frente a los casi 3000 de bomba nueva y servicio oficial.

Si tengo alguna novedad os informaré.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...