Jump to content

dcl007

Reconocimiento de señales de velocidad

Recommended Posts

Hola a todos, Trasteando con el eOBDELEVEN active la aplicacion de reconocimiento de señales y vi que no hacia nada, bueno al cabo de los dias me doy cuenta que en el mmi hay una opcion para activar lo del reconocimiento de señales que ante no estaba, lo pulso me sale en el cuadro una indicacion de activado y al empezar a circular empieza a salirme en el fis mensajes como.... levante el pie del acelerador que ha sobrepasado la velocidad maxima permitida, si me estoy aproximando a una rotonda me sale el dibujo de la rotonda en el fis y el mensaje de reduzca la velocidad..... a ver si cuelgo mas fotos por que en esas no sale bien. En fin , si sabeis algo mas al respecto podeis comentarlo.

 

FullSizeRender.jpg

FullSizeRender_1.jpg

FullSizeRender_2.jpg

Share this post


Link to post
Share on other sites

A mi eso del pie en verde si me sale y no tengo activado lo del reconocimiento señales y me pasa cuando voy algo mas rapido de lo normal para la via pero lo otro no me he fijado. Decir tambien que nunca llevo la pantalla esa de asistencia al conductor puesta sino la que se ve la hora y el dia..

Share this post


Link to post
Share on other sites

Pues a mi me sale que levante el pie...pero únicamente el dibujo de un pie verde, nada de símbolo de rotonda ni nada de eso, con lo cual creo que algo puede tener que ver la activación que ha hecho el compañero

Share this post


Link to post
Share on other sites
hace 5 minutos, jujoba dijo:

Pues a mi me sale que levante el pie...pero únicamente el dibujo de un pie verde, nada de símbolo de rotonda ni nada de eso, con lo cual creo que algo puede tener que ver la activación que ha hecho el compañero

 yo tampoo tengo nada activado y tambien me sale ese simbolo del pie verde

Share this post


Link to post
Share on other sites

Pero os sale lo de la rotonda cuando os estais aproximando a ella y os dice (soltar el acelerado rotonda)  y si vas por una via que aparece una placa de 90 y vas a 110 te dice atencion velocidad excesiva levante el pie del acelerador. 

 

Share this post


Link to post
Share on other sites
hace 4 minutos, dcl007 dijo:

Pero os sale lo de la rotonda cuando os estais aproximando a ella y os dice (soltar el acelerado rotonda)  y si vas por una via que aparece una placa de 90 y vas a 110 te dice atencion velocidad excesiva levante el pie del acelerador. 

 

No solo sale cuando te aproximas a algún cruce, rotonda, etc... en mi caso también me sale las dos líneas verticales de la pantalla en verde o rojas por ir activado el lane assits. 

Del tema de la velocidad, si vas a más o menos de lo permitido, nada de nada. 

Share this post


Link to post
Share on other sites

Yo el lane assist no lo tengo activado, solo active lo del reconocimiento de señales y si, cuando cuando paso por delante de una placa de velocidad y voy mas rapido me sale el mensajito 

 

Share this post


Link to post
Share on other sites

Pues yo no tengo activado nada de eso. Ni Line Assist ni reconocimiento de señales y solo me sale eso del pie. No me sale nada mas

Share this post


Link to post
Share on other sites
hace 23 minutos, dcl007 dijo:

Yo el lane assist no lo tengo activado, solo active lo del reconocimiento de señales y si, cuando cuando paso por delante de una placa de velocidad y voy mas rapido me sale el mensajito 

 

Cuales son los pasos que llevastes a cabo para activar el reconocimiento de señales? Te sale el mensaje lo lleves en la pantalla que lo lleves o solo te sale si lo pones en la pantalla de asistencia a la conducción?

Share this post


Link to post
Share on other sites

Eso es lo de eficiencia predictiva. 

A mi me sale y no tengo el reconocimiento de señales. 

A los que os sale solo el pie es porque no tenéis la pantalla de asistencia al conductor. 

Creo que el tema velocidad lo debe coger del GPS porque en un recorrido diario que hago por ciudad me marca cuando paso de 60 y no hay ninguna señal de 50 en todo el recorrido. Igual con rotondas 

Share this post


Link to post
Share on other sites

Active solo lo del reconocimiento de señales y solo me sale en la pantalla de asistencia siempre que lo active previamente en el menu MMI, aunque me di cuenta al pulsar el botón programable del volante * que al pulsarlo me salió señales de trafico activada

Share this post


Link to post
Share on other sites
hace 14 horas, dcl007 dijo:

Active solo lo del reconocimiento de señales y solo me sale en la pantalla de asistencia siempre que lo active previamente en el menu MMI, aunque me di cuenta al pulsar el botón programable del volante * que al pulsarlo me salió señales de trafico activada

Como lo activaste, puedes poner un enlace a la codificación? por que es un tema que no se había podido hacer hasta ahora...

Share this post


Link to post
Share on other sites

Creo que solo active lo del reconocimiento de señales, pero la verdad que no se lo que he tocado cuelgo el historial a ver si lo veis ustedes, y si, cuando cuando paso por delante de una placa de velocidad y voy mas rapido me sale el mensajito  ademas de las rotondas.

 

FullSizeRender.jpg

history.pdf

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.