Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Lequim

Algunos problemas con 2.0 tdi BKD

Recommended Posts

Muy buenas foreros. Tengo algunos problemas con un a3 2.0 tdi de código de motor BKD (si, el que da muchos problemas) a ver si me podéis ayudar.

Lo primero es que el ralentí es muy inestable. Varían muchos las revoluciones y acaba siendo molesto. Leyendo sobre el asunto he visto que lo más probable es que sea de la mariposa de admisión o de la EGR. Además pasando el vag-com tengo este error "19559 - Motor for Intake Manifold Flap (V157)". ¿Ese error es de la mariposa de admisión? Porque he buscado por internet y no he encontrado específicamente que pieza es. En caso afirmativo, ¿hay alguna guía o que enseñe a limpiarlo en este motor? Porque la que hay en la biblia de audi es de un gasolina y no quiero tocar sin saber.

 

Otra duda es la localización de la EGR. Sospecho que está en el mismo cuerpo que la mariposa de admisión, pero una vez más no he encontrada información clara sobre esto.

Y para limpiar ambas cosas he visto que se usa un limpia carburadores, pero al ser un liquido inflamable no me queda claro si lo puedo usar en un diésel. En caso de que esté localizada en otro sitio, ¿vale el procedimiento de la biblia de audi? Porque en la guía es un 1.9 tdi.

 

Y para terminar, y esto me preocupa mucho, es que cuando el motor está frío y lo arranco suena algo metálico. Como si fueran piezas metálicas rozando, y si piso el embrague deja de sonar. ¿A qué puede deberse este problema?

Compartir este post


Enlace al post
Compartir en otros sitios

En 2017-5-30 a las 20:33, Lequim dijo:

¿Ese error es de la mariposa de admisión?

 

si es de la mariposa de admision

 

practicamente los motores 2.0TDI son iguales solo cambian un poco alginas piezas.

 

Te aconsejo que busques por este mismo subforo haber si existe un brico que te pueda ayudar, pero tambien te digo que si no entiendes mucho  mejor llevaselo a un mecanico.

En 2017-5-30 a las 20:33, Lequim dijo:

cuando el motor está frío y lo arranco suena algo metálico

 puede ser el embrague.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.