Jump to content

Recommended Posts

Buenos días compañeros. :fisch:

 

A ver si a alguno de vosotros os ha pasado algo parecido. Llevo un tiempo que al pasar por algunos de los maravillosos Badenes que inundan nuestras ciudades, se oye como un golpe en la zona del motor, pero no lo hace siempre, es como si al recuperar el amortiguador llegara a dar con un tope o como si el motor golpeara al chasis por la zona del silentblock de la parte de la distribución. :unknw:

 

Voy a llevar este miércoles a la revision de los 60.000 km y se lo quiero comentar a los mecánicos pero quisiera saber si a alguno de vosotros o ha pasado y que solución le dieron.

 

badenes-ilegales.jpg.d58c9fc342f012913cffa116a774ac13.jpg

 

Un saludo y muchas gracias.

 

Link to post
Share on other sites

Buenas tardes @sergiote, gracias por responder.

 

Esta mañana he dejado el coche en el conce para la revision y se lo he comentado al mecánico. Van a probarlo a ver si primero lo oyen y luego son capaces de solucionarlo. Lo había pensado pero me extrañaría mucho que fuera por desgaste, ya me lo venía haciendo casi un año atrás y el coche tiene muchos kms pero son en carretera, casi nada de ciudad.

 

Bueno s ver que me dicen y os lo comento.

 

Un saludo y gracias.

Edited by Nipero
Link to post
Share on other sites

Sea lo q sea que os pasa espero lo contéis.

 

Pero la verdad es raro que con tan poco tiempo fallen ya que son tacos de goma y espero no sea otra cosa o simplemente un mal ajuste al quitar los tacos de modo transporte.

 

Lo dicho sea lo q sea nos cuentas.

Link to post
Share on other sites

Pues a mí me pasa lo mismo. Es más, tengo un post abierto. 

Lo he llevado dos veces al conce. Yo creo que son conoceros de ello y previamente a salir a probarlo, me dicen que se lo meten a taller para verle dentro. Al salir, no suena ningún ruido en ningún badén. Un día "se les escapó" a uno de los mecánicos, que quizás le echasen algo de grasa para que no sonase, y puede ser, porque esos días siguientes no me suena ningún ruido pero al tiempo vuelve a aparecer. Yo ya no sé qué hacer ....

Link to post
Share on other sites

Lo escuchas por la parte delantera o por la trasera como yo?

hace 8 horas, Piterhombre dijo:

Pues a mí me pasa lo mismo. Es más, tengo un post abierto. 

Lo he llevado dos veces al conce. Yo creo que son conoceros de ello y previamente a salir a probarlo, me dicen que se lo meten a taller para verle dentro. Al salir, no suena ningún ruido en ningún badén. Un día "se les escapó" a uno de los mecánicos, que quizás le echasen algo de grasa para que no sonase, y puede ser, porque esos días siguientes no me suena ningún ruido pero al tiempo vuelve a aparecer. Yo ya no sé qué hacer ....

 

Link to post
Share on other sites
  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.