Jump to content

Chino2010

No me enfría el A/C problema de un sensor de temperatura

Recommended Posts

Hola buenos días. Eh llevado el

coche al

comcesionario oficial y me dicen que el problema es de un sensor que está marcando -50 grados y por eso no enfría ,debe llevar dos sensores y por seguridad cambian los dos a la vez 

PVP: 26€ und 

pero me dicen que hay que desmontar el salpicadero y son muchas horas de mano de obra y el presupuesto haciende a 530€ esto lo podría cambiar yo? Y sobre todo no sé por dónde empezar ?

Compartir este post


Enlace al post
Compartir en otros sitios

Pues desconozco tu modelo, a ver si alguien te puede ayudar en cuestión, pero si, hay modelos que para cambiar ciertas partes del AA hay que quitar la guantera y otros el propio salpicadero. 

 

Hay ocasiones en que solo para las valvulas hay que gente que con maña las puede cambiar sin necesidad de desmontar todo...

 

ASI que bueno, no es mucha ayuda lo que te doy, porque no se en tu caso exacto pero que sepas que hay ocasiones en que hay que levantar salpicadero.

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que lleva 2 sensores, uno dentro del coche y otro creo que fuera pero no estoy del todo seguro. Seguramente te esté fallando el sensor del  evaporador (G263), que es para medir la temperatura que tiene el circuito para que no se congele. El de dentro si no me equivoco es para ver medir la temperatura dentro del habitáculo. Puedes hacerle un scanner con vagcom?

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
En 5/8/2017 a las 11:13, Chino2010 dijo:

Hola buenos días. Eh llevado el

coche al

comcesionario oficial y me dicen que el problema es de un sensor que está marcando -50 grados y por eso no enfría ,debe llevar dos sensores y por seguridad cambian los dos a la vez 

PVP: 26€ und 

pero me dicen que hay que desmontar el salpicadero y son muchas horas de mano de obra y el presupuesto haciende a 530€ esto lo podría cambiar yo? Y sobre todo no sé por dónde empezar ?

Para ese tipo de avería, yo no lo llevaría a ningún concesionario oficial.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.