Jump to content

Recommended Posts

Hola buenas, os cuento mi pelicula del coche...

Tengo un audi a4 2.0 TDI 140cv avant del 2005

hace 1 mes, de repente, no pude meter la primera,

lo lleve al taller y me cambiaron el embrague + volante de motor, 1300€...

Lo recojo, y las marchas entran bien, pero al embragar da la

sensación como de que se fuese a calar, sonando bastante raro,

acto seguido voy al taller y me dice que es que la alfrombrilla se queda debajo del embrague y no llega abajo, y de eso es... (cuando lo

prueba el, el coche va bien), y me voy...

Al dia siguiente me pasa lo mismo, y acto seguido

no entraba la primera.... otra vez al taller, y me dice que tienen que ajustar las varillas, lo hacen y me lo llevo.

al dia siguiente, al meter primera y salir del garaje, el mismo tiron, como si se fuese a calar, y de repente zash.... un ruido en el motor de la hostia, al meter la primera y embragar suena ese ruido... otra vez al taller.... y me dicen que se ha soltado la trasmision, lo suben aprietan unos tornillos y me lo dan,

cada vez que iba, y preguntaba por el problema al meter la primerA, me decian una cosa...

primero la alfrombilla, la segunda que podia estar algun inyector jodido, y esta ultima vez que es la caja de cambios.... cuando siempre me ha dicho que estaba bien.... 

alguna idea de lo que le puede pasar,  xq yo creo que me esta vacilando....

Share this post


Link to post
Share on other sites

cuantos kilometros tenia el coche?? 1300e por cambiar el embrague bimasa!!!quien dice que es mejor que el automatico 400e convertitor de par mas mano de obra  4 o 5 horas,

normalmente no tienen nada que ver que no te entre la marcha con el embrague ,cuando esta gastado patina y suena mas a que hay algun problema con el accionamiento, si es hidraulico pues eso,por hay es donde hay que empezar,por la bomba o por el accionamiento.un saludo

Share this post


Link to post
Share on other sites

El embrague pregunté en varios sitios y era eso mas o menos.

lo que me tiene mosqueado es si se monta mal el embrague, podria pasar estas cosas, que cada vez que me pasa eso (la sensación de que se te va a calar), una vez me tuvieron que ajustar las varillas, y la otra se me "descolgó" la trasmisión

gracias por las respuestas

Share this post


Link to post
Share on other sites
hace 41 minutos, lumeb dijo:

Otra cosa curiosa, es que con la primera metida, y sin pisar embrague, el coche avanza y no se cala...

 

El moverse soltando solo el embrague sin acelerar, lo hacen prácticamente todos los coches

Share this post


Link to post
Share on other sites

Vengo del taller, y me dicen que posiblemente sea el taco del motor, que esta desgastado (me lo ha enseñado y esta jodido si), que por eso al hacer esfuerzo se mueve el motor y deriva en lo que me ha pasado...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.