• Anuncios

    • Junta Directiva

      Concentración Nacional 2017 AudiSport-Ibérica Club   22/08/17

      CONCENTRACIÓN NACIONAL 2017 AUDISPORT-IBÉRICA CLUB    MADRID - 29 / 30  SEPTIEMBRE & 1 DE OCTUBRE 2017     Tenemos el placer de presentaros la XIV concentración Nacional del Audisport-Iberica Club, que se organizará en Madrid los días 29 y 30 de septiembre y 1 de octubre del 2017. Nos gustaría poder celebrar una nueva edición con todos vosotros, para ello esperamos y queremos contar con una nutrida asistencia por vuestra parte.
      Para poder participar en el evento habrá que rellenar el formulario de inscripción que adjuntamos a continuación con todos los datos que se precisan. Posteriormente recibiréis las instrucciones oportunas para la formalización del pago y de la inscripción. Se han de rellenar todos los campos del primer bloque (información personal) SIN EXCEPCIÓN, con el fin de facilitarnos el control y poder informar correctamente a los diferentes lugares que acudiremos.   ** NOTA - Los socios del Club tendrán prioridad a la hora de apuntarse (en el supuesto de aforo elevado) **   Vídeo resumen Concentración Nacional 2016         Muchos estaréis esperando el clásico TrackDay en circuito, pero este año el guión del evento ha cambiado ligeramente. Esta edición será "más light" (pero no por ello menos intensa) con la intención de tener mayor liquidez el próximo año y poder saltar a un circuito de mayor entidad.   Este año hemos querido recuperar una actividad que tuvo muchísimo éxito durante los 3 años que se celebró y en la que siempre se agotaban las plazas (curso de conducción del RACC) mezclándola con otra actividad que todos los años levanta pasiones (cursos de conducción Audi Driving Experience). Esperamos que os guste.   Más información sobre el evento o poder apuntarse para asistir click en el siguiente enlace:  
Je107

VCDS Lite 1.2 cable azul

Recommended Posts

Je107   

Buenas de nuevo a todos. Alguien sua el VCDS lite 1.2 en un W7 con el cable azul barato? el que se supone que viene para 409.1?

Compartir este post


Enlace al post
Compartir en otros sitios

hace 3 horas, Je107 dijo:

Buenas de nuevo a todos. Alguien sua el VCDS lite 1.2 en un W7 con el cable azul barato? el que se supone que viene para 409.1?

buenas yo utilizo ese cable para mi coche la verdad esque va bien pero yo lo utilizo en windows xp y otra version del VCDS full para poder acceder a mas cosas 

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   
hace 54 minutos, carlos_a4tdi dijo:

buenas yo utilizo ese cable para mi coche la verdad esque va bien pero yo lo utilizo en windows xp y otra version del VCDS full para poder acceder a mas cosas 

Con que version lo usas? 

Yo lo tengo montado en una maquina virtual con XP x32 y la version 311.2N.

Tambien lo tengo montado en W7 x64 con la version Lite 1.2 

No puedo abrir nada mas que el modulo del ABS, para todo lo demas me dice " no response from controllers "

Compartir este post


Enlace al post
Compartir en otros sitios
En 3/9/2017 a las 17:29, Je107 dijo:

Con que version lo usas? 

Yo lo tengo montado en una maquina virtual con XP x32 y la version 311.2N.

Tambien lo tengo montado en W7 x64 con la version Lite 1.2 

No puedo abrir nada mas que el modulo del ABS, para todo lo demas me dice " no response from controllers "

esa version tengo yo pero la tengo full, lo de no response from controllers me pasaba con el airbag que intente quitarle la luz entre en el modulo del airbag y me salia eso y al final me dio por darle al de engine y al buscar los codigos de error me salio el del airbag en el del engine es decir del motor sin tener nada que ver

Editado por Athabasco

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   
En 3/9/2017 a las 17:44, carlos_a4tdi dijo:

esa version tengo yo pero la tengo full, lo de no response from controllers me pasaba con el airbag que intente quitarle la luz entre en el modulo del airbag y me salia eso y al final me dio por darle al de engine y al buscar los codigos de error me salio el del airbag en el del engine es decir del motor sin tener nada que ver

Si yo tambien tengo la 311.2N , pero no puedo entrar al modulo engine. Te importaría enviarme los archivos necesarios para hacerlo funcionar, es decir los drivers y tu 311.2N?

Editado por Athabasco

Compartir este post


Enlace al post
Compartir en otros sitios
En 3/9/2017 a las 19:01, Je107 dijo:

Si yo tambien tengo la 311.2N , pero no puedo entrar al modulo engine. Te importaría enviarme los archivos necesarios para hacerlo funcionar, es decir los drivers y tu 311.2N?

vale encuanto llege del trbajo te paso mi programa y mis drivers cual es tu coche

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   
hace 12 minutos, carlos_a4tdi dijo:

vale encuanto llege del trbajo te paso mi programa y mis drivers cual es tu coche

No te preocupes ya lo he hecho funcionar.

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   

PAra todo el que le pueda servir de ayuda, comento mi experiencia.

Decargue los drivers para mi cable que lleva chip CH340 desde la pagina del fabricante y los instale. Despues descargue el VCDS Lite 1.2 Y lo instale en mi W7 x64. Me asegure de que los puertos coincidieran, es decir, busque en el administrador de dispisitivos el cable tal y como lo reconoce el Pc, abri propiedades, avanzado y comprobe que estaba en Com 2, luego abri el VCDS y pase el test sobre el puerto com2. Todo ok.

Ahora el truco, no se si esto sera solo para mi coche o pasara algo parecido en todos, pero alla va, cuando le das al programa a abrir un modulo y empieza a buscar arranco el coche, solo un momento y lo apago dejando la llave en posicion ON es decir en el momento justo antes de que arranque y listo aparecen los numeros verdes  y ya puedo trabajar con el VAG.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 8 horas, Je107 dijo:

PAra todo el que le pueda servir de ayuda, comento mi experiencia.

Decargue los drivers para mi cable que lleva chip CH340 desde la pagina del fabricante y los instale. Despues descargue el VCDS Lite 1.2 Y lo instale en mi W7 x64. Me asegure de que los puertos coincidieran, es decir, busque en el administrador de dispisitivos el cable tal y como lo reconoce el Pc, abri propiedades, avanzado y comprobe que estaba en Com 2, luego abri el VCDS y pase el test sobre el puerto com2. Todo ok.

Ahora el truco, no se si esto sera solo para mi coche o pasara algo parecido en todos, pero alla va, cuando le das al programa a abrir un modulo y empieza a buscar arranco el coche, solo un momento y lo apago dejando la llave en posicion ON es decir en el momento justo antes de que arranque y listo aparecen los numeros verdes  y ya puedo trabajar con el VAG.

yo nada mas que pongo el contacto y lo incio y me va pasame tu email para pasar los archivos esque si lo paso por aqui se borra por copyright xD

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   
hace 1 hora, carlos_a4tdi dijo:

yo nada mas que pongo el contacto y lo incio y me va pasame tu email para pasar los archivos esque si lo paso por aqui se borra por copyright xD

No te preocupes Carlos ya no los necesito

Compartir este post


Enlace al post
Compartir en otros sitios
hace 22 horas, Je107 dijo:

PAra todo el que le pueda servir de ayuda, comento mi experiencia.

Decargue los drivers para mi cable que lleva chip CH340 desde la pagina del fabricante y los instale. Despues descargue el VCDS Lite 1.2 Y lo instale en mi W7 x64. Me asegure de que los puertos coincidieran, es decir, busque en el administrador de dispisitivos el cable tal y como lo reconoce el Pc, abri propiedades, avanzado y comprobe que estaba en Com 2, luego abri el VCDS y pase el test sobre el puerto com2. Todo ok.

Ahora el truco, no se si esto sera solo para mi coche o pasara algo parecido en todos, pero alla va, cuando le das al programa a abrir un modulo y empieza a buscar arranco el coche, solo un momento y lo apago dejando la llave en posicion ON es decir en el momento justo antes de que arranque y listo aparecen los numeros verdes  y ya puedo trabajar con el VAG.

 

Es que para hacerlo funcionar y quede registrado hay que arrancar el scaneo de algun modulo.

 

Supuestamente esa version del vcds 1.2 lite la has bajado de la misma web de rosstech, no esta mal decirlo para que lo sepa la gente que hay una version gratuita para cables antiguos tipo 409 los que son de color azul, lo que no se si es totalmente operativa.

 

Tambien comentaros que no está permitido ciertos comentarios o palabras por temas de propiedad intelectual o copyright, por eso os la he editado.

 

S2

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   
hace 3 horas, Athabasco dijo:

 

Es que para hacerlo funcionar y quede registrado hay que arrancar el scaneo de algun modulo.

 

Supuestamente esa version del vcds 1.2 lite la has bajado de la misma web de rosstech, no esta mal decirlo para que lo sepa la gente que hay una version gratuita para cables antiguos tipo 409 los que son de color azul, lo que no se si es totalmente operativa.

 

Tambien comentaros que no está permitido ciertos comentarios o palabras por temas de propiedad intelectual o copyright, por eso os la he editado.

 

S2

Gracias Athabasco. Yo consegui la informacion en un post antiguo tuyo, llevas razon es bueno aclarar que lo descargue de forma gratuita de Ross tech.

Compartir este post


Enlace al post
Compartir en otros sitios
En 5/9/2017 a las 15:30, Je107 dijo:

Gracias Athabasco. Yo consegui la informacion en un post antiguo tuyo, llevas razon es bueno aclarar que lo descargue de forma gratuita de Ross tech.

 

Has probado que te funcionan todos los modulos? por que no tengo claro que la version que hay ahora puesta lo haga, da la impresion ue sea tipo shareware, y lo digo por que el archivo que yo me baje hace tiempo y que es la que utilizo creo que era de unos 3-4 megas y el que hay ahora ocupa la mitad, y a mi tambien hay algun modulo como el del abs que no puedo hacer el test.

 

S2

Compartir este post


Enlace al post
Compartir en otros sitios
Je107   
hace 2 horas, Athabasco dijo:

 

Has probado que te funcionan todos los modulos? por que no tengo claro que la version que hay ahora puesta lo haga, da la impresion ue sea tipo shareware, y lo digo por que el archivo que yo me baje hace tiempo y que es la que utilizo creo que era de unos 3-4 megas y el que hay ahora ocupa la mitad, y a mi tambien hay algun modulo como el del abs que no puedo hacer el test.

 

S2

Pues para empeazar no se que modulos puedo abrir ni los que mi coche realmente lleva. Yo he abierto el de ABS y el de Engine. Mañana pruebo he intento abrir mas. Si me dices los qur deberia abrir los probaré todos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.