Jump to content

Error de lectura nivel gasolina


R3nth0n

Publicaciones recomendadas

Buenas a todos, recurro a vosotros dado que no consigo dar con el fallo , vamos al lío!

 

RESUMEN AL FINAL DEL POST

 

Llevo dos años con mi coche y la calefacción cuando lo compre no me di cuenta y no la testee, para mí sorpresa cuando llegaron los primeros frios, la calefacción no iba, probé de todo, meter agua a presión en el radiador ( pensando en una posible obstrucción de este )

Mire termostato, limpie como pude todo lo circuito..etc...

Después de dos años de que comprara el coche, y viendo que este no muere y tiene intención de aguantarme bastante más pese a sus 420.000km decidí armarme de valor y cambiar el dichoso radiador de la calefacción.

Para prueba una imagen.

 

IMG_20171212_141908.jpg.67af07a28557f20136cca498cadac98e.jpg.

LO CONSEGUI!! 8H de curro sin parar y todo funcionó correctamente . Realizado en plena calle.

Consegui incluso sin quererlo que toda la intensidad de luz de la botonera , cuadro, clima..etc.. funcionará como Dios manda ( algún cable debía estar haciendo masa, provocando que de vez en cuando el cuadro pitará durante 30 seg sin parar, y la intensidad de la iluminación fuese una auténtica mierd@)

El caso es que después de montar todo y contestar el borne de la batería , (Yo pensé que el coche diría  algo así como : Este coche se autodestruirá  en : 3....2...1....pero...) salió rodando incluso a mi parecer, mejor que antes.  ( efecto placebo) pero el problema viene a los dos días cuando lleno el depósito, que me doy cuenta de que la aguja del nivel de gasolina no llega al tope como en anteriores ocasiones.

 

Perdón por el tocho, pero ante semejante Azaña con la calefacción, necesitaba presumir un poco ? jeje

 

¿Alguien sabría decirme que fallo puede estar provocando una mala lectura del nivel de combustible, después de desmontar todo el frontal para arreglar la calefacción?  

 

Saludos

 

PD: Gracias a ese compañero que subió el PDF del evaporador , ya que me sirvió en gran parte para tener una guía de cómo hacerlo y no dar palos de ciego

 

 

 

Editado por R3nth0n
Enlace al comentario
Compartir en otros sitios web

Pues raro es lo que te pasa, lo unico que mires de sacar los conectores del cuadro o los vuelvas a poner cerciorandote de que queden bien puestos (a mi me ha pasado alguna vez que los he sacado) no sea por algun mal contacto de alguno de ellos.

 

S2

 

PD. Enhorabuena por arreglar el tema de la calefacción, yo pasé lo mismo para cambiar el evaporador del a.a. y es un pifostio de cuidado, aunque veo que has desmontado ciertas cosas que creo que no hace falta como es la columna de dirección, yo al menos no lo hice pero claro si te has seguido por el brico que me imagino si lo hace.

Enlace al comentario
Compartir en otros sitios web

hace 8 horas, Athabasco dijo:

Pues raro es lo que te pasa, lo unico que mires de sacar los conectores del cuadro o los vuelvas a poner cerciorandote de que queden bien puestos (a mi me ha pasado alguna vez que los he sacado) no sea por algun mal contacto de alguno de ellos.

 

S2

 

PD. Enhorabuena por arreglar el tema de la calefacción, yo pasé lo mismo para cambiar el evaporador del a.a. y es un pifostio de cuidado, aunque veo que has desmontado ciertas cosas que creo que no hace falta como es la columna de dirección, yo al menos no lo hice pero claro si te has seguido por el brico que me imagino si lo hace.

 

Pues no fíjate! No he conectado y vuelto a conectar el cuadro, por que estoy cansado de andar siempre al coche.. pero lo haré ahora mismo..

 

Jaja ..cuando lo vi tal cual está en la foto, pensé : Menudo jardín en el que me he metido... 

No sé si volvería a hacerlo. Te llena de orgullo pero es un marronaco.

Enlace al comentario
Compartir en otros sitios web

En 19/12/2017 a las 12:01, GoNzCiD dijo:

Has probado hacer un test de agujas con vag-com? aunque es raro igual se te han movido...

 

Buf, eso para que se mueva...imagina que para sacarla hay que utilizar un tenedor y hacer palanca por que están clavadas, se podria haber movido junto con el eje pero entonces le marcaria mal apagado, pero eso es muy dificil, seria de haberle dado un golpe.

 

S2

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...