Jump to content

Fallan bobinas


R1.8T

Publicaciones recomendadas

Buenas, pues el tema esta en que hace 2 semanas hice la repro de mi audi a3 1.8T del 2000, hice 100km mas o menos para volver y todo bien, al dia siguiente al meterle caña el coche ratea como que le falla alguna bobina pero solo cuando le pisas rapido, si vas pisando poco a poco cada vez mas no pasa.. creo que pueden ser las bobinas que ya tienen 18 años... ya e pedido las de r8 pero quiero asegurarme de que son las dichas bobinas, darme vuestra opinion porfavor! Gracias!??

Enlace al comentario
Compartir en otros sitios web

Yo tambien creo que sea cosa de ajuste de la reproducción,pueden ser problema de bobinas,pero si ratea también puede ser q no le llega la suficiente chofla (al ir repro)y hace cortes,si es así ten cuidado que te puedes cargar el motor

Editado por moy
Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...