Jump to content

Recommended Posts

Buenas tardes.

 

Andamos a vueltas con mi coupe 2.3 20v 7A a ver si solucionamos todas las pijadas que tiene...

 

Os pongo en contexto:

 

Cuando regulamos el ralentí primero desconectados la válvula de ralenti en caliente y este se mantiene perfectamente estable en 800vueltas.

Cuando lo conectados, éste sube de vueltas y lo regulamos nuevamente.

 

El caso es que va bien pero hay veces que se pone a ratear y se acaba apagando. Lo extraño es que no es algo constante, sinó que alomejor se te apaga al minuto de tenerlo encendido o en 10 minutos...

 

Ya cambiamos la válvula de ralentí por una prácticamente nueva y sigue igual, se comprobó sensor de temperatura, rampa de acelerador, y todo lo que se nos ha ocurrido.

 

Por otro lado tenemos repasado todo el sistema de combustible ( ya que daba tirones exporadicos) y se le ha cambiado caudalimetro y mariposa.

 

Alguien tiene alguna idea de lo que podemos revisar?

 

Lo único que se nos ocurre es que sea fallo de centralita o que el sensor de temperatura falle de vez en cuando...

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola djpeck, por lo que dices, yo miraría que el filtro de combustible, si esta parcialmente obstruido podría pararse por falta de presión de combustible. Por otro lado, y por si esto no fuera, yo revisaría el sistema de encendido, ya que si tuvieras algún cable de alta rozado, debido a las vibraciones este en ocasiones podría derivar a masa provocando falta de chispa. 

 

No se si estoy en lo cierto, pero espero haber sido de ayuda. 

 

Saludos 

Compartir este post


Enlace al post
Compartir en otros sitios

El filtro lo tengo descartado ya que fue cambiado junto con toda la revisión del sistema de combustible.

 

En cuanto al sistema de encendido, lo comprobaremos a ver pero si no recuerdo mal el mecánico ya lo revisó tambien...

Fijo que es una tonteria...pero a saber donde se encuentra jeje

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas djpeck.

 

Si los elementos principales están bien revisados, puedes puedes echar un vistazo a ver si el encendido de las bujías está bien sincronizado y también a los relés.

El de gasolina que lo tendrás dentro del compartimento del motor y el de estabilización del ralentí debajo del volante (si recuerdo bien).

 

Suerte!

Compartir este post


Enlace al post
Compartir en otros sitios

el de la bomba de gasolina lo acabo de poner nuevo, pero el de ralentí no me suena verlo en los esquemas eléctricos, sabes la referencia o algo?

 

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, pues despues de testear y testear....y cambiar piezas

 

Resulta que el problema derivaba de la caja de fusibles, debía haber algún conector que hacia mala masa y al probar el coche, con las vibraciones, la admisión perdía conexión.

 

La de horas que se perdió en algo "tan simple"

Compartir este post


Enlace al post
Compartir en otros sitios

joerrrr, esas averias "raras" son muyy complicadas,son las autenticas matacoches,cuantos coches buenos abran acabado en el desguaze por tomas de aire minusculas,o derivaciones como la del tuyo.Enhorabuena por haber dado con ello,y tomalo como una gran victoria el haber solucionado el tema:good:

Compartir este post


Enlace al post
Compartir en otros sitios

ya ves. Si el taller cobrase todas las horas que le dedicaron a encontrar el problema, probablemente me hubiera salido más barato comprar otro coche...

 

Aún hablando con ellos, me comentaron el caso de un chico que el coche le daba tirones, en el servicio oficial se dejo más de 4000€ en cambiar piezas para que al final fuera la pera de cebado del diesel.... una pieza de 9€...

 

 

Cosas de la vida jaja, al menos ahora el coupe va bien... sigamos tocando madera!

Compartir este post


Enlace al post
Compartir en otros sitios
En 19/1/2018 a las 20:04, djpeck dijo:

El caso es que va bien pero hay veces que se pone a ratear y se acaba apagando. Lo extraño es que no es algo constante, sinó que alomejor se te apaga al minuto de tenerlo encendido o en 10 minutos...

 

Ya cambiamos la válvula de ralentí por una prácticamente nueva y sigue igual, se comprobó sensor de temperatura, rampa de acelerador, y todo lo que se nos ha ocurrido.

 

Por otro lado tenemos repasado todo el sistema de combustible ( ya que daba tirones exporadicos) y se le ha cambiado caudalimetro y mariposa.

 

Alguien tiene alguna idea de lo que podemos revisar?

 

Lo único que se nos ocurre es que sea fallo de centralita o que el sensor de temperatura falle de vez en cuando...

 

 

 

 

 

Buenas:

 

Este fin de semana estaba mirando el coche de un amigo. Un viejo volvo 850, con sítomas parecidos (ralentí inestable, a veces ratea, y a veces se para y no arranca en un rato). Vamos, fallos esporádicos, intermitentes, no reproducibles...

 

El fallo: relé de bomba de gasolina. El relé en sí funciona, pero falla a veces, y no siempre en las mismas condiciones. Un relé nuevo valía unos 85 euros.

 

Yo pensaba que sería una soldadura fría o algo así, pero tras leer por internet, resulta que esos relés siempre mueren por lo mismo: los condensadores electrolíticos que hay en su placa, se van degradando con el tiempo, y van fallando (a veces poco, a veces mucho). Total: menos de 2 euros en piezas (dos condensadores), un rato para soldarlos (y aprovechar y respasar otras soldaduras), y el relé como nuevo.

 

Ahora, el coche arranca a la primera, no ratea, el ralentí lo clava... y todo por menos de dos euros.

 

(la info la saqué de aquí:

https://www.matthewsvolvosite.com/forums/viewtopic.php?t=9681

)

 

Yo tomo nota: cuando tenga fallos intermitentes, no basta con repasar soldaduras y limpiar contactos: los condensadores "caducan".

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.