Jump to content

Conéctate para seguir esto  
MR ANDY

Grasa sólida en el deposito de anticongelante

Recommended Posts

Buenos días. Ayer me lleve la desagradable sorpresa de encontrar grasa oscura el deposito del anticongelante, revise después el tapón del aceite y la varilla del aceite a ver si encontraba agua y por el momento no he encontrado. Lo primero que pienso es que puede ser un problema de culata o junta de culata, pero también he leído que puede tratarse de un problema del intercambiador de calor, (que no se muy bien que es, ni donde esta) ¿ Hay alguien que haya tenido algún problema parecido? o que tenga más conocimientos sobre el tema. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Has cambiado alguna vez el liquido refrigerante? Cual tenía? verde o rosa? Has mezclado colores de liquidos?

Compartir este post


Enlace al post
Compartir en otros sitios

Pues sí, llevo un tiempo agregando anticongelante al depósito porque tras cambiar el radiador, varios manguitos,  aún así continua perdiendo un dedo en el nivel del deposito cada 2000 kms. Tengo pendiente cambiar una tórica que dice el mecánico que implica desmontar el turbo para poder trabajar con garantías. Como también tiene pérdidas de aceite ( mi plaza es un charco, ya he perdido hasta la vergüenza) pues estaba aguardando para unir la reparación al cambio de correa de distribución y otras cosillas que quería hacerle. Pues muchas gracias por apuntarlo,  no se me había ni pasado por la cabeza, tomaré una muestra y trataré de investigar la espuma, pensaba que sería aceite solido por el frio. La verdad es que ya andaba pensando en si sería mejor cambiar el motor o repararalo, más bien lo segundo por que dudo que haya muchos motores en buenas condiciones que merezca la pena montarlos. Bueno saludos y nuevamente muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

      Ten en cuenta unas cosas , tienes aceite en el refrigerante , eso lo tienes seguro , también que gastas agua , bueno eso puede ser de varias cosas .

       El aceite de motor y el anticongelante solo se pueden combinar por el intercambiador de aceite o por junta culata . ( otros sitios son muy dificil que se den y en minimos casos se dan ) 

       La junta culata por lo general solo se va si le has pegado un buen calenton al motor , ( de esto te tienes que acordar ya que incluso el motor se te ha quedado sin aceleracion )  tambien se va la junta por estar en lugares muy frios y no tengas anticongelante ) osea si por la mañana tienes hielo en el cristal y le tienes el motor con agua de grifo eso es un motivo de rotura de junta culata y muchas cosas mas , recuerada si te ha ocurrido 

       El intercambiador de aceite se va por que se va , no tiene un motivo muy definido , ( es igual que nuestros resfriados los pillamos y ya esta ) , Por calentones de motor y por hielos eso puede que lo rompa tambien 

       La forma de ver que es , primero yo anularia el intercambiador de aceite , los dos tubos de agua que entran se sacan y se pueden o bien taponar o bien se puentean , se anda con el coche y se observa si por los tubos del intercambiador el aceite gotea , estando el motor a su temperatura y durante un buen rato de marcha  se observa o bien dejando el motor arrancado y observando esos tubos , si sale aceite fenomenal el problema ya lo tienes localizado , reparas y listo , 

      Si es de culata el problema lo tienes algo mas complicado , supongo que tu motor es un v6 , tienes dos culatas , saber cual es la que pierde uffffff muy dificil , te veo a cara o cruz cual es la primera o bien te vas por las dos del tirón .

       Si nunca le has pegado un buen calenton al motor lo mas seguro que sea el intercambiador de aceite , yo casi diria que en un 80% , ademas como es mas economico lo primero probaria por ver el intercambiador ,

        Las demas perdidas de aceite que tienes son otra cosa distinta heeeee en principio nada tiene que ver con aceite en el bote del agua   

Compartir este post


Enlace al post
Compartir en otros sitios
hace 23 horas, MR ANDY dijo:

Buenos días. Ayer me lleve la desagradable sorpresa de encontrar grasa oscura el deposito del anticongelante, revise después el tapón del aceite y la varilla del aceite a ver si encontraba agua y por el momento no he encontrado. Lo primero que pienso es que puede ser un problema de culata o junta de culata, pero también he leído que puede tratarse de un problema del intercambiador de calor, (que no se muy bien que es, ni donde esta) ¿ Hay alguien que haya tenido algún problema parecido? o que tenga más conocimientos sobre el tema. Un saludo.

 

Te pongo instrucciones y despiece del intercambiador de aceite del allroad 2.5 tdi AKE, por si te vale. Es la pieza número 24 del despiece:

 

Soporte bomba servo y radiador aceite componentes.pdf

Soporte bomba servo y radiador aceite.pdf

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias por vuestras respuestas y orientaciones. Este fin de semana me meteré con el coche a ver si soy capaz de arreglar algo o al menos descartar algún problema. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.