Jump to content

Problema en 3.0 tdi bmk


Dan2.0
 Share

Recommended Posts

Hola a todos.

Tengo un problema en mi audi a6 avant del 2005 tiene el motor 3.0 tdi bmk de 225cv y hace unos días empezó a parpadear la luz de los calentadores y se quedo sin turbo lo pare y volví a arrancarlo y todo perfecto, la maquina de diagnosis decía que la presión del turbo era baja, el otro dia lo lleve al taller y después de 2 días haciéndole pruebas no le an visto nada.

Alguien sabe de que puede ser el fallo?

 

Un saludo y gracias.

Link to comment
Share on other sites

A algún compañero le a pasado en ese mismo motor, es sus casos los problemas venían de la geometría variable atascada o mal funcionamiento y en otro caso del actuador del turbo, si te lo vuelve a hacer, habrá que desmontar turbo y revisar en taller especializado.

Link to comment
Share on other sites

  • 2 weeks later...

Lo raro es q se encienda La Luz de calentadores y no avería motor 🤔🤔🤔corregirme si me equivoco pero La Luz de calentadores normalmente viene con fallo eléctrico como cuando se fastidia el interruptor de freno por ejemplo

Link to comment
Share on other sites

En 26/7/2018 a las 23:05, Dan2.0 dijo:

Hola a todos.

Tengo un problema en mi audi a6 avant del 2005 tiene el motor 3.0 tdi bmk de 225cv y hace unos días empezó a parpadear la luz de los calentadores y se quedo sin turbo lo pare y volví a arrancarlo y todo perfecto, la maquina de diagnosis decía que la presión del turbo era baja, el otro dia lo lleve al taller y después de 2 días haciéndole pruebas no le an visto nada.

Alguien sabe de que puede ser el fallo?

 

Un saludo y gracias.

Algunos les fallaron el pulsador de freno en el pedal de freno......lee esto, igual si hubieras entrado por este lado del foro 😇

 

Link to comment
Share on other sites

A mi se me ha encendido esta luz con el posterior encendido de la luz de catalizador. En el taller me han dicho que tiene carbonilla. Lo han regenerado y nada le han metido hidrogeeno por la aspiracion y algo se ha limpiado pero vuelve a salir la solucio. 200 pavos y limpiar el filtro de particulas con ultrasonidos a ver que pasa el jueves me informaran. Como va

Link to comment
Share on other sites

  • 1 month later...

Hola a todos perdonad por la tardanza en volver a escribir jeje pero tardaron bastante en solucionarme el problema del turbo, al final era que los casquillos del eje del turbo estaban desgastados y debido a esto las hélices tenían juego y no alcanzaba la presión que la centralita le pedia, y por eso se encendía la luz de los calentadores y se protegía. La solución turbo nuevo jejeje.

Muchas gracias a todos por la ayuda.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...