Jump to content

Tomas 12 V


cabrerask8
 Share

Recommended Posts

Hola a todos,

 

Despues de casi un mes con el coche, me he dado cuenta de que no funcionan ninguna de las tres tomas de 12 voltios que lleva el coche (delantera, trasera y maletero). He probado varios aparatos y ninguno funciona. Me parece un poco raro la verdad....

 

Os ha pasado algo parecido?

 

saludos 

 

Link to comment
Share on other sites

Pues sí es raro, lo de los fusibles es buena idea, pero en mi coche anterior, que tenía dos, iban por distinto fusible, no sé en los nuestros.

 

Otra opción es cambiar del adaptador que enganchas, imagino que habrás probado más de un adaptador, no?

Link to comment
Share on other sites

hace 1 hora, nomtoni dijo:

Pues sí es raro, lo de los fusibles es buena idea, pero en mi coche anterior, que tenía dos, iban por distinto fusible, no sé en los nuestros.

 

Otra opción es cambiar del adaptador que enganchas, imagino que habrás probado más de un adaptador, no?

 

Tambien puede ser, yo me quede tambien en el anterior coche sin una de las dos tomas de mechero y era por el fusible y iban por distinto lado.

Link to comment
Share on other sites

hace 6 horas, nomtoni dijo:

Pues sí es raro, lo de los fusibles es buena idea, pero en mi coche anterior, que tenía dos, iban por distinto fusible, no sé en los nuestros.

 

Otra opción es cambiar del adaptador que enganchas, imagino que habrás probado más de un adaptador, no?

Efectivamente he probado varios adaptadores. Mañana llamaré al concesionario para pedir cita.  Ya os contaré a ver que me dicen.

 

 

Link to comment
Share on other sites

Hola a todos,

 

Ayer fui al conce y el problema era el fusible (al parecer lleva uno para las 3 tomas) que según ellos se había fundido al conectar algo a la toma.

 

yo creo que venía mal de fábrica porque lo único que probé a enchufar fue un iPad y nunca funcionó.

Link to comment
Share on other sites

Juer, bueno es saberlo, 1 fusible para tres tomas de corriente, por si nos falla.

 

Si cae una, caen todas y además, eso puede producir una rotura del fusible por exceso de consumo, supongo que será un fusible grande, de 20-25 A

Link to comment
Share on other sites

Interesante saberlo, a mi me paso algo igual en el anterior audi pero solo tenia dos tomas y iba independiente uno del otro ya que no me iba una pero la otra si y fue por fusible.

Link to comment
Share on other sites

  • 1 month later...
hace 26 minutos, Joselillo86 dijo:

Aprovechando este hilo, sabéis cómo prodria enchufar algo de 150w de potencia a uno de los enchufes de 12v? Básicamente es un calienta biberones con una toma normal de las de casa.

 

gracias!

Con un convertidor 12v 220v no tendras problemas

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...