Jump to content

Recommended Posts

Hola tengo una duda, 

mi coche ya tiene 280000 km y cuando quito el tapón del aceite con el coche en marcha, el coche casi se para.

es normal en los motore 2.3 NG??

o es porque el motor ya está Caput???

Alguno con este motor puede hacer la prueba??

muchas gracias a todos 

Share this post


Link to post
Share on other sites

buenos dias, nunca he intentado hacer esto ( ni creo que lo haga) no se cual sera el `roposito que persigues al hacer esa prueba( cuentanoslo para sacarnos de dudas) pero lo unico que se me ocurr es que haga el mismo efecto que una toma de aire o una proteccion ( pues pienso que sin tapon el motor escupiria el aceite y se terminaria por cepillar el motor; a saber) pero  ya te digo que en principio me cuadra con toma de aire... cuentanos porque realizas esta prueba🤔..pues en principio tapon de aceite motor y motor encendido no lo entiendo....

Share this post


Link to post
Share on other sites

 A un polo que tengo con 125000 km le he quitado el tapón del aceite y no se bajan las revoluciones.

suelen decir que cuando los motores están bajos de compresión ( segmentos gastados) cuando haces esta prueba les pasa esto, ( que se vienen a bajo). Solo quería saber si aún estando bien de compresión el motor se viene a bajo si le quitas el tapón del aceite

gracias 

Edited by audicabrio

Share this post


Link to post
Share on other sites

No lo sabia, entendido pues,se que para la compresion median con una especie de manometro en cada alojamiento de bujia,pero este sistema no lo conocia, suerte compi.😉

Share this post


Link to post
Share on other sites

si puede ser en cualquier otro motor puedo intentarlo hacer mañana pero, que recuerde en tanto en el 80 como en el B7 no se me venia abajo.

Share this post


Link to post
Share on other sites

Hay motores que si varían el ralentí al quitar el tapón, de hecho un tapón de aceite defectuoso puede dar ese problema, imagino que tiene que ve con la recirculación de gases del cárter a la admisión.

Share this post


Link to post
Share on other sites

Pues yo he hecho la prueba "involuntariamente" en un fabia TDI. Le revisé los niveles antes de un viaje Madrid- La Manga y tras rellenar un poco olvidé poner el tapón del motor. Resultado: 1000 kms circulando sin tapón de aceite sin más consecuencia que poner todo el vano motor perdido de aceite (calculé que escupió cerca de 3 litros) y no noté ni ruidos, ni tirones, ni exceso de temperatura, ni el más mínimo problema. Compré el tapón nuevo, lo puse y andando hasta hoy. Entiendo que son motores muy muy diferentes, pero como prueba "de quitar el tapón" no está mal...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.