Jump to content

audicabrio

Miembros
  • Content Count

    760
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID

Recent Profile Visitors

881 profile views
  1. Buenas a todos, mi consulta es la siguiente conoceis algún sitio que sean especialistas en arreglar pilotos de coches? tengo un par de ellos cascados y necesito repararlos ya que me han confirmado que ya no hay ningún fabricante que fabrique los pilotos traseros del Audi cabriolet. o si conocéis de algún distribuidor o marca que nos tenga o fabriqué. muchas gracias y un saludo
  2. muchas gracias, a ver si coincido con alguien y hago la prueba.
  3. A un polo que tengo con 125000 km le he quitado el tapón del aceite y no se bajan las revoluciones. suelen decir que cuando los motores están bajos de compresión ( segmentos gastados) cuando haces esta prueba les pasa esto, ( que se vienen a bajo). Solo quería saber si aún estando bien de compresión el motor se viene a bajo si le quitas el tapón del aceite gracias
  4. Hola tengo una duda, mi coche ya tiene 280000 km y cuando quito el tapón del aceite con el coche en marcha, el coche casi se para. es normal en los motore 2.3 NG?? o es porque el motor ya está Caput??? Alguno con este motor puede hacer la prueba?? muchas gracias a todos
  5. Con los datos no tendrás ningún problema, son puf&play. Yo los compre nuevos y creo que me salieron por 465 euros los dos. Que medida de llantas monta el cabrio, lo compraste así o cambiaste los bujes para montar llantas de 5 tornillos?. Gracias
  6. hay un taller en vallecas muy economico, a mi por cambierme la distribucion a un polo 1.9d me cobraron 210 euros, se llama talleres puente
  7. Buenas a todos Tengo un Audi cabrio del 92, el otro día cuando lo arranque, se me quedó la luz del testigo de frenos, agua y batería, encendidos durante 10 segundos y luego se apagaron. Hoy cuando lo he cogido se ha quedado esos 3 testigos encendidos todo el rato, ( el del agua y freno en intermitente y el de la batería fijo). El coche cuando pongo el contacto se quedan estos encendidos igual y cuando el coche arranca se apagan pero esta vez se quedan igual que si el contacto estuviera dado sin arrancar el coche. Si alguna vez os a pasado y sabéis de qué es os lo agradecería mucho. No
  8. Hoy se ha quedado muerta la batería, supongo que será el alternador que no carga, no?
  9. Buenas a todos Tengo un Audi cabrio del 92, el otro día cuando lo arranque, se me quedó la luz del testigo de frenos, agua y batería, encendidos durante 10 segundos y luego se apagaron. Hoy cuando lo he cogido se ha quedado esos 3 testigos encendidos todo el rato, ( el del agua y freno en intermitente y el de la batería fijo). El coche cuando pongo el contacto se quedan estos encendidos igual y cuando el coche arranca se apagan pero esta vez se quedan igual que si el contacto estuviera dado sin arrancar el coche. Si alguna vez os a pasado y sabéis de qué es os lo agradecería mucho. No
  10. Muchas graciasa me referia al motor, donde lleva el bloke la identificacion???
  11. Hola a todos, Me venden un audi a6 1.9tdi 130cv, me dicen que le han cambiado el motor y me gustaria saber esteticamente en que se diferencian el motor de 110 y 130cv, tambien me gustaria si alguno tiene este modelo que me diga sinceramente si va bie si responde bien o se qued corto, si alguno lo habeis de eprogramado y si se nota mucho la diferencia. Tambien que me digais en que me tengo que fijar bien. Muchisimas gracias a todos de antemano
  12. Mil gracias a ver si lo desmonto y lo llevo a reparar
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.