Jump to content

audia8

Problemas pilotos traseros.

Recommended Posts

Bueno repongo el problema en seccion del coche y no de electricidad... mandaré borrar el hilo para no tener dos hilos abiertos.

 

Os cuento el problema. cuando enciendo las luces, atrás de la parte del conductor, se encienden y a los dos segundos se apaga, pero de freno y intermitente si funciona.

 

A que puede ser? Decir que a veces le ha entrado como algo de vao por lavar el coche, pero entiendo el porqué...... si de freno funciona, porque no funciona la de la luz???

 

Es un A8 3.7 2004.

Compartir este post


Enlace al post
Compartir en otros sitios

Tendrás tocado el circuito de las luces de posición. Si además tienes vaho, es que el faro no es estanco y le entra humedad.

Si no encuentras un recambio y desde fuera se ve salvable, habría que desmontarlo (cuesta un huevo, y dos sin romperlo), intentar sanear el circuito electrónico y sellar bien para que no entre humedad y agua.

A las malas, en un desguace puedes conseguir uno, Te va a salir caro, pero no tanto como los de los Facelift (250 € cada uno, X4....)

Edito:

En Desguaces Logroño hasta hace poco tenían uno, pero me temo que era un facelift.

 

Saludos

Editado por Tiburon3

Compartir este post


Enlace al post
Compartir en otros sitios
hace 12 horas, Tiburon3 dijo:

Tendrás tocado el circuito de las luces de posición. Si además tienes vaho, es que el faro no es estanco y le entra humedad.

Si no encuentras un recambio y desde fuera se ve salvable, habría que desmontarlo (cuesta un huevo, y dos sin romperlo), intentar sanear el circuito electrónico y sellar bien para que no entre humedad y agua.

A las malas, en un desguace puedes conseguir uno, Te va a salir caro, pero no tanto como los de los Facelift (250 € cada uno, X4....)

Edito:

En Desguaces Logroño hasta hace poco tenían uno, pero me temo que era un facelift.

 

Saludos

Buenas tiburón, voy a comprobar lo que me dices, hablé con Michel, el dueño del desguace y si, es facelift..... y cuestan una pasta la verdad.... pero primero sanear..... y te voy contando. Muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Si al final no puedes areglar el tuyo, mira en recambiosverde.es , encuentras unos cuantos d3 para despieces y posiblemente tengan el piloto

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, audia8 dijo:

Buenas tiburón, voy a comprobar lo que me dices, hablé con Michel, el dueño del desguace y si, es facelift..... y cuestan una pasta la verdad.... pero primero sanear..... y te voy contando. Muchas gracias.

¿Cuanto te ha pedido por los 4, por curiosidad?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 horas, Tiburon3 dijo:

¿Cuanto te ha pedido por los 4, por curiosidad?

bueno por los 4 no... solo queria el exterior derecho... pero a mi me pedia 100....somos amigos desde hace mucho tiempo..... lo que pasa que es muy.... bueno..... como te diria yo, selectivo con la gente, sino lo vende al precio de la web, que está en recambio verde..... y es alrededor de los 200.....

 

pero si algun dia necesitas algo asi en plan amigo, me envias un MP......

 

gracias de nuevo por tu ayuda, te llevo leyendo hace tiempo en sub A8 y ayudas muchisimo..... gracias mil.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, costi22 dijo:

Si al final no puedes areglar el tuyo, mira en recambiosverde.es , encuentras unos cuantos d3 para despieces y posiblemente tengan el piloto

gracias, es lo que estoy haciendo, y la verdad que los precios andan por las nubes, pero claro, no tenemos un astra, son audis, y mas que son A8...... pero consigo algo hoy si o si..... de momento hacer lo que me ha dicho tiburon, sanear y quitar impurezas de humedades y tal, son placas que no suelen dar problemas o tienen facil solucion.....pero hay que hacerlo.

Compartir este post


Enlace al post
Compartir en otros sitios

tengo la suerte de que tengo un A8 que nunca me ha dado problemas eléctricos en nada, salvo ésto.... por lo demas estoy muy muy contento con mi unidad. gracias a todos por contestar.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, audia8 dijo:

gracias, es lo que estoy haciendo, y la verdad que los precios andan por las nubes, pero claro, no tenemos un astra, son audis, y mas que son A8...... pero consigo algo hoy si o si..... de momento hacer lo que me ha dicho tiburon, sanear y quitar impurezas de humedades y tal, son placas que no suelen dar problemas o tienen facil solucion.....pero hay que hacerlo.

Espero que tengas suerte y lo puedas areglar xq la verdad son bastante carros

Compartir este post


Enlace al post
Compartir en otros sitios
hace 10 horas, costi22 dijo:

Espero que tengas suerte y lo puedas areglar xq la verdad son bastante carros

he conseguido uno por 120..... tiene una rajita de nada, pero puliendo y darle vidilla creo que lo dejo perfecto, y he aprovechado y he comprado un maletero por 140 con los dos interiores.... ya solo uno me pedian 70....asi que creo que he echo buena compra.....  gracias costi22.... estaremos al loro para hecharnos una mano cuando sea, además voy mucho a zaragoza.... que soy de logroño.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, audia8 dijo:

he conseguido uno por 120..... tiene una rajita de nada, pero puliendo y darle vidilla creo que lo dejo perfecto, y he aprovechado y he comprado un maletero por 140 con los dos interiores.... ya solo uno me pedian 70....asi que creo que he echo buena compra.....  gracias costi22.... estaremos al loro para hecharnos una mano cuando sea, además voy mucho a zaragoza.... que soy de logroño.

Los has pillado bien . Cuando pases por zaragoza avisame y nos vemos 😁👍

Compartir este post


Enlace al post
Compartir en otros sitios

Si entra algo de humedad en los pilotos, aparte de airearlos y posterior sellado de los mismos, con un bote de W40 rociar en el conector del piloto. Mano de santo, ya que la humedad les hace mal contacto y con el w40 los limpia.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, aifos dijo:

Si entra algo de humedad en los pilotos, aparte de airearlos y posterior sellado de los mismos, con un bote de W40 rociar en el conector del piloto. Mano de santo, ya que la humedad les hace mal contacto y con el w40 los limpia.

apuntado!!!!

 

ya lo he desmontado..... y a la tarde sellado...... w40 y a postear como ha ido.... gracias a todos!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.