Jump to content

Sign in to follow this  
serjuma

Problema Audi Q7 45 tdi

Recommended Posts

Buenas, tras presentarme en otro post, paso a pediros ayuda con un problemon que tengo.

Tenemos un Q7 motor 45tdi, el 3.0 tdi de 231cv con sistema microhíbrido, nos lo entregaron a mediados de marzo, por lo que aun no tiene ni 3 meses...

Tras 4700km sin problemas, un día se encendió un aviso de avería en el cuadro. Decia algo asi como 

"avería motor" y un dibujo del motor (no lo se exacto porque paso llevándolo mi mujer), tras unos segundos se apago sin dejar rastro en el cuadro.

El coche funcionaba perfectamente sin ningún síntoma de avería ni ningun problema, aun así pedí cita y lo lleve al taller oficial.

Se quedo alli, a la espera de una diagnosis que aclarase el tema. 

Pasaron los días sin noticia del taller, llamo a preguntar y me dicen que efectivamente, había un fallo de un sensor y que estaban realizando comprobaciones. Que habían avisado directamente a Audi (a la matriz) y ellos les habían dado los pasos a seguir. (sin entrar en detalles de las comprobaciones que estaban haciendo)

Pasan más días sin noticias, hasta que me llaman una mañana y me dicen que el tema es bastante serio, tienen que desmontar por completo el motor para realizar comprobaciones.....

En ese momento me quedé helado,  no podía creer que me estuvieran diciendo esto con un coche con 4700km.....

Como es obvio, me presente en el taller para que me explicaran bien las cosas.

La diagnosis mostro un fallo de un sensor (no me han dicho de cual) y una de las comprobaciones fue sacar el aceite y comprobar que no tuviera virutas metalicas. Esto ya indica que tienen indicios de un problema con el motor....

Desde Audi les pautan todo el procedimiento, pidiendoles comprobar las holguras del motor, asi que demontan el carter para verificar los apoyos del cigüeñal y todo lo que tuvieran acceso desde abajo. Parece ser, que con esto no vale, asi que AUDI les da orden de desmontar por completo el motor para verificar las holguras de todas las piezas del motor...

Y esta es toda la información que me han dado, el asesor del taller, me dice que no tiene mas informacion hasta que sigan desmontando. No me han dicho que sensor es el que fallaba y el que ha desencadenado toda esta historia, ni que es lo que esperan encontrar, simplemente me han dicho que están siguiendo las ordenes que les dan desde Audi.

Y asi estoy, sin coche, sin información y con la incertidumbre de que van a hacer con mi coche. No puedo llegar a comprender que es lo que esta ocurriendo, si han detectado un problema con el motor, que obviamente es un problema de fabricación.  ¿porque no cambian directamente el motor? ¿Estan usando mi coche como banco de pruebas? 

Me he puesto en contacto con atencion al cliente de Audi, pero ellos me dicen que primero tienen que hablar con el taller para poder darme una respuesta....

 

Perdon por el tocho que acabo de escribir, pero la verdad que ahora mismo tengo una impotencia terrible, después de comprar un coche de este segmento y que pase esto sin tener aun 3 meses y sin saber que van a hacer. 

 

A ver si podeis orientarme los que tengais alguna experiencia similar, si ante estos problemas Audi cambia el motor completo o simplemente cambia las piezas que crean que estan afectadas. 

 

Muchas gracias!

Share this post


Link to post
Share on other sites

Bienvenido Serjuma.

No puedo ayudarte en cuanto al problema en cuestión.

No tengo experiencia relacionada.

Coincido contigo. Creo que la información por parte de Audi, es incompleta, pese a que parece están evaluando el origen de la activación del sensor.

No te indican que relación tiene el sensor con las operaciones mecánicas y supongo que eléctricas que están realizando.

A bote pronto se me ocurre que te dirijas al jefe de taller y le solicites una información lo más completa con respecto al origen del problema y los pasos concretos que están realizando; así como una estimación del tiempo que calculan en su solución.

 

Espero que todo se resuelva de forma adecuada y puedas seguir disfrutando de un vehículo nuevo, como es este el caso.

 

Un saludo y ya nos mantendrás informados.

 

Share this post


Link to post
Share on other sites

Buenas Serjuma, 

 

Cuando comienzas a leer un hilo de estos ya sabes que algo la concesion no está haciendo bien.

 

hace 1 hora, serjuma dijo:

Estan usando mi coche como banco de pruebas? 

Desde mi punto de vista sin ninguna duda.

Que te tienen que poner un motor nuevo? Pues todo depende de la avería pero si dicen que demontan para ver si hay virutas metálicas la cosa no pinta nada bien. Porque muchos componentes puedieron verse afectados si hubiera funcionado el motor con restos sólidos en el aceite. Entre ellos el turbo que está fuera del bloque motor.

 

Por otra parte como dice el amigo Batanson solicitaría que el mecánico jefe o quién se este ocupando de eso te explique paso a paso lo que le están haciendo a TU COCHE y cuál fue el desencadenante de la avería y por escrito. Esto quizás te sirva para curarte en salud en el futuro por si ocurre alguna avería que te dirán..

no tiene nada que ver.. pero venga como eres un supercliente pagamos la mano de obra y nosotros las piezas. 

Es más hasta valoraría una reclamación formal. (Eso llega arriba y se implican más)

 

Siento no poder ayudarte más porque tampoco me he visto en esa situacion.

 

Mantennmos informados de todo.

 

Un saludo y suerte.

Share this post


Link to post
Share on other sites

Bueno, pues ya tengo mas informacion.

El fallo que registro el coche fue desincronizacion entre cigüeñal y arbol de levas.

Realizaron comprobacion de todos los sensores relacionados con esto, sin problema aparente de ninguno.

Siguiendo las pautas dadas desde Audi, siguieron haciendo pruebas y tomando valores de funcionamiento del motor.

Con estos valores, son con los que han dado orden de desmontar el motor para verificar todo...

Me extraña mucho que por el problema que presentaba el coche desmonten todo el motor, sin saber que le ocurre y sin que se haya repetido mas la averia.

Asi que a ver que es lo que va ocurriendo...

De momento el taller perfecto, se que no es culpa suya y me  han reiterado que ellos van a solicitar el montaje de un motor nuevo sea cual sea el resultado de las verificaciones. Esperemos que desde Audi, esten a la altura de las circunstancias y respondan correctamente.

Share this post


Link to post
Share on other sites

JOER pues vaya tela, coche nuevo y ya con esos jaleos...macho, que mala suerte.

 

A mi me cabrean mucho éstas cosas porque luego nadie te compensa por las semanas/meses que hayas estado sin coche mientras desmontan todo, diagnostican, reparan si dan con ello ( hay veces que te pegas meses yendo una vez tras otra a dar la vara con que el coche no va bien), los cabreos...la impotencia de haberte dejado 65 o 70.000 euros en un coche que no va bien desde nuevo y no puedes hacer nada...

 

En fin compañero, que haya suerte, por lo menos esta en garantía ...que mejor que las cosas pasen durante éste período que nada mas terminarse la misma y te comas tu todo.

Share this post


Link to post
Share on other sites

Noticias frescas.

Despues de desmontar por completo el motor y realizar mediciones, ya estan los resultados.

Todas las medidas correctas, excepto holgura axial del cigüeñal.

La tolerancia máxima es 0.25 y la medida da 0.21.

Esta dentro de valores, pero demasiado alta. 

Asi que ahora queda esperar a la solución que ordenen desde Audi.

Por si acaso ya les he comunicado que no acepto reparación parcial del motor y que quiero un motor nuevo. 

Asi que toca esperar un par de dias y ya van 3 semanas mi coche en el taller....

Share this post


Link to post
Share on other sites
hace 5 minutos, serjuma dijo:

Noticias frescas.

Despues de desmontar por completo el motor y realizar mediciones, ya estan los resultados.

Todas las medidas correctas, excepto holgura axial del cigüeñal.

La tolerancia máxima es 0.25 y la medida da 0.21.

Esta dentro de valores, pero demasiado alta. 

Asi que ahora queda esperar a la solución que ordenen desde Audi.

Por si acaso ya les he comunicado que no acepto reparación parcial del motor y que quiero un motor nuevo. 

Asi que toca esperar un par de dias y ya van 3 semanas mi coche en el taller....

Gracias por mantenernos informados.

A ver si con el cambio de motor como solicitas se solventa el problema y puedes disfrutar de él.

Ya nos contarás.

 

Un saludo.

Share this post


Link to post
Share on other sites

Finalmente hoy me han avisado que van a proceder a cambiar el motor por completo.

Aun estando todos los valores dentro de lo normal, prefieren cambiarlo por precaucion. 

Me van a dar un coche de 7 plazas de alquiler hasta que terminen. 

Asi que finalmente muy buena respuesta por parte de Audi.

Aunque la cosa no empezo bien, parece que va a terminar con buen resultado

Lo unico es que me han dado unas 3 semanas mas de plazo, por lo que en total el coche pasara 7 semanas en el taller...

Esperemos que todo quede correcto y sin problemas.

Share this post


Link to post
Share on other sites

Bueno, parece que se ajusta a lo demandado por ti, dado el problema en cuestión.

Esperemos que el resultado sea totalmente satisfactorio.

 

Un saludo.

Share this post


Link to post
Share on other sites
En 21/6/2019 a las 21:16, serjuma dijo:

Finalmente hoy me han avisado que van a proceder a cambiar el motor por completo.

Aun estando todos los valores dentro de lo normal, prefieren cambiarlo por precaucion. 

Me van a dar un coche de 7 plazas de alquiler hasta que terminen. 

Asi que finalmente muy buena respuesta por parte de Audi.

Aunque la cosa no empezo bien, parece que va a terminar con buen resultado

Lo unico es que me han dado unas 3 semanas mas de plazo, por lo que en total el coche pasara 7 semanas en el taller...

Esperemos que todo quede correcto y sin problemas.

 

Hola 

 

yo también tengo un problema parecido con un vehículo nuevo

finalmente como quedó el asunto ? La reparación fue bien ? 

 

Conseguiste algún tipo de compensación?

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.