Jump to content

Sign in to follow this  
Yelmo89

Falta brutal de potencia...

Recommended Posts

Buenas compañeros, tengo un problema serio...

Resulta que cambie mi motor AGR por un AHF y modifique la parte eléctrica también. Era de un coche con el que nunca habían corrido, cuando quite el colector, la EGR y el turbo, metía miedo la carbonilla que había acumulada ahí.

Limpié todo y monté el motor.

El problema viene con que el coche no corre nada, es como si no tuviese turbo, pero el turbo sopla bien, se le escucha que sopla con muchas ganas.

He cambiado la N75 y el caudalimetro, he comprobado los tubos de vacío y las mangueras de admisión, que estén bien atadas y bien puestas... Nose qué mas puedo mirarle a ver qué es el fallo... 

Alguna idea o alguien que haya pasado por esto? Un saludo

Share this post


Link to post
Share on other sites

Llega vacío al pulmón del turbo? El turbo tira a partir de ciertas rpm?

Share this post


Link to post
Share on other sites

Es como si no llevase turbo, no empuja casi nada... Ayer por la autovía, subiendo la cuesta de Laredo(Cantabria) empecé a 120+- y llegué arriba a 80... 

El tema es que Silva muchísimo el turbo y roto no está, llevo puesto un filtro cónico y el vacío del filtro quitado, tendrá algo que ver eso?

Share this post


Link to post
Share on other sites

Yo creo que no. Pero lo mejor sería hacer un log a ver porqué no carga el turbo. Te entra en limp mode?

Share this post


Link to post
Share on other sites

Le metí el Delphi porqe no tenía el vagcom, hasta el 17 no lo tengo porque se lo deje a un compi, y me ponía valor esperado o algo así, 1,09... El tema es que voy por la autovia y le cuesta dolor y sangre ponerse a 120... Cuando es cuesta acabo si que lo llego a poner a 140 o así pero en llano le cuesta una burrada llegar a 120... Después en 4 y 5 no empuja NADA de NADA... En las primeras velocidades igual sí que notas algo el turbo, muy poco pero cuarta y quinta olvídate de turbo...

Share this post


Link to post
Share on other sites

Quita y pon el manguito que va al pulmón del turbo. Verás si lo pones como sube la varilla.

Si la varilla no sube es o geometría atascada o qué no hace vacío.

Puedes ver si hace vacío viendo si te absorbe y se te queda pegado el dedo a ese manguito. 

Si no hace vacío es porque la n75 no hace vacío, bien por una fuga en otro manguito o porque no actúe

Share this post


Link to post
Share on other sites

Bueno, pues ya hice lo que me comentaste compañero, el manguito lo suelto, pongo el dedo y eso no hace vacío... Asique supongo que será la N75... la cogí del desguace para comprobar si la mía falla y no note ningún cambio... Vaya mala suerte coger una y que no funcione...

Share this post


Link to post
Share on other sites
hace 11 minutos, Yelmo89 dijo:

Bueno, pues ya hice lo que me comentaste compañero, el manguito lo suelto, pongo el dedo y eso no hace vacío... Asique supongo que será la N75... la cogí del desguace para comprobar si la mía falla y no note ningún cambio... Vaya mala suerte coger una y que no funcione...

 

Puede que la n75 no coja vacío porque lo pierda antes. Comprueba el manguito que va hasta ella desde el servofreno. Desmontalo y mira si hace vacío

Share this post


Link to post
Share on other sites

Muy buenas.

 

¿Has comprobado realmente todos los manguitos del resto del vehículo como los del filtro de aire?

¿Lo has hecho también sobre los que van al radiador del intercooler, situado en la parte derecha del vehículo? En este caso has de desmontar el parachoques y así verlo de manera eficaz.

 

Saludos.

Share this post


Link to post
Share on other sites

Está claro que es un problema de combustión, tienes que repasar los manguitos del aire, ahí radica el problema, es una falta de oxigeno bien repartido , llévalo a un taller, eso es muy barato, y te lo solucionarán en uno o medio día.

Share this post


Link to post
Share on other sites

Perdón por la tardanza, se me averió el telefono.

La compresión está bien, es un motor que no a corrido en los últimos 11 años, realizando trayectos cortos... Cuando quite todo para limpiarlo, metía miedo... 

Hay alguna manera de ver lo que está soplando el turbo mientras andas con el vag com enchufado?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.