Jump to content

Sign in to follow this  
AzagraMac

Errores raros...

Recommended Posts

Buenas, hace unos días me pille el vagcom 12.12.0, le hice un test y todo ok. Le he hecho algunos cambios, por ejemplo que se cierre las puertas al iniciar la marcha... 

 

Hoy días después de todo eso, se le ha encendido el testigo amarillo con un triángulo  y una flecha alrededor.. el coche no ha dado ningún síntoma de nada, todo normal. 

 

Llegó a casa, aparco y le enchufo el vagcom y me da esto.

 

Reviso las luces de freno y actúan normal, no da fallo ninguna,  le borro los fallos y le vuelvo hacer el check, desaparecen los fallos. 

 

Me he ido a dar una vuelta con el brevemente y todo perfecto. 🤨

 

Frena, se iluminan las luces etc... Vamos. Como si nada. Decir que el fallo del 01366 Opened fue to Crash Signal, es la primera vez que lo veo, y ya le pasado varias veces el vagcom en 2 semanas... 

IMG_20190812_223331.jpg

Share this post


Link to post
Share on other sites

Si no me equivoco  es el sensor  del freno del pedal que falla 

Se te queda conectado

 

Share this post


Link to post
Share on other sites
hace 11 horas, TAVINYO dijo:

Si no me equivoco  es el sensor  del freno del pedal que falla 

Se te queda conectado

 

Me cago en todos los sensores del coche jajaja. 

El caso es que hoy, estaba todo normal, 0 fallos. le pasado el vag-com antes de salir esta mañana (motor frio), y 0 fallos, me venido al trabajo (72km de trayecto, 99% autopista), y le vuelto a pasar el vagcom (motor caliente), y nada. 0 fallos. 

Este coche es mas delicado jajajaj

Edited by AzagraMac

Share this post


Link to post
Share on other sites
hace 2 horas, AzagraMac dijo:

Me cago en todos los sensores del coche jajaja. 

El caso es que hoy, estaba todo normal, 0 fallos. le pasado el vag-com antes de salir esta mañana (motor frio), y 0 fallos, me venido al trabajo (72km de trayecto, 99% autopista), y le vuelto a pasar el vagcom (motor caliente), y nada. 0 fallos. 

Este coche es mas delicado jajajaj

Es un fallo mui común es estos coche io cambie a lo largo del tiempo dos sensores de frenos 

Este sensor ten cuidado que aveces se conecta el dichoso  cuando tienes el coche parado i sorpresa te quedas sin batería

Precio sensor unos 35/45€

Share this post


Link to post
Share on other sites

He estado mirando y en AutoDoc sale por menos de 12€ el sensor... estoy por pillar ese, y los que tenga al lado si pillo el del acelerador, me sale todo por 33€

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.