Jump to content

Neumaticos para Audi RS3 8V (Me estoy volviendo loco...)


vsanchezdj
 Share

Recommended Posts

Buenos dias a todos! 

 

Intentaré no extenderme mucho con este tema pero me esta sacando un poco de quicio y quiero comentarlo para que los usuarios que tengais el mismo coche que yo no tropeceis con la misma piedra...

 

Antes de verano tuve que cambiar las 4 Pirelli Pzero que me venian con el coche de serie. En un taller especializado de neumaticos de sanse me hablaron muy bien de las Yokohama Advan v105 por sus flancos duros, agarre, etc etc. Y como salían bien de precio, elegí esa opcion con paralelo y equilibrado incluido, claro está.

 

Total... nada mas salir del taller noto que el coche vibra mucho en el volante, lo vuelvo a llevar al mismo taller al dia siguiente y me lo volvieron a equilibrar porque no iba del todo fino... Despues el coche vibraba menos pero aún notaba que no iba como tenia que ir. Ya estando un poco mosca, lo llevé a otro taller bastante conocido en Alcalá de Henares y vieron que faltaban 10 gramos en cada rueda... Despues de eso, noté que el coche iba mejor. 

 

Pero dia tras dia, cada vez que cogia el coche empezé a notar un zumbido/vibración por todo el habitaculo, volante, pedal de acelerador en el rango de velocidades de 120 a 128 km/h. Curioso porque solo lo noto cuando voy dando carga al pedal y se acentúa aun mas yendo cuesta arriba... cuando voy cuesta abajo o en ese rango de velocidades sin dar carga o en la posicion N de la palanca de cambios, no lo hace. En mi cabeza rondaron suposiciones de problemas de haldex, palieres, rodamientos, etc... Total que lo llevé a Audi ya que el coche tiene 24.000 km y esta en garantia. Se tiraron una semana y media con el para comprobar todo y no vieron absolutamente nada hasta el viernes pasado que le dieron por cambiar las ruedas y poner otras de otro coche con otros neumaticos para ver si ese era el problema, y exactamente... el problema eran los neumaticos. 

 

Ya que estaba en Alcalá de Henares volví al taller de neumaticos donde me llevo muy bien con el dueño y le expongo todo lo que dice Audi, probamos el coche y me dice que exactamente proviene de los neumaticos, que Yokohama es un neumatico muy duro y muy rudo que no funciona del todo bien en la gama RS. 

 

Y ahora bien... que neumatico pongo? Conozco casos de gente con RS3 que no estan contentos con Michelin PS4S, que con Continental le pasa lo mismo que a mi con las Yokohama... 

 

Gente con RS3, a ver si me podeis ayudar con vuestra sabiduria...

 

Gracias de antemano!

Link to comment
Share on other sites

Hola buenas compañero,

No te compliques; en este vehículo los PZero son buenos y van más que bien, pero no se quien te dice que los Michelin Pilot sport 4s no van bien....son los mejores pheneumaticos para el RS3, son pata negra, conjuntamente con los Pilot sport cup2 (más para circuito, ya que en mojado no los aconsejo). 

No te compliques los más caros son los mejores

Link to comment
Share on other sites

Me alegro que lo hayas solucionado.

La verdad es que parece extraño que unos neumáticos "no defectuosos" provoquen esos síntomas, espero que por lo menos te devuelvan el dinero o te monten otros ajustando diferencias.

Respecto a la gama PS4S no he oído nadie que haya tenido problemas con ellos en sus RS / S. ¿Que le pasó a tu conocido?

Link to comment
Share on other sites

hola,

yo tube algo parecido a lo que tu cuentas....

desde los primeros km y con la pirelle p zero de origen.... controlé los plomos y faltaban unos 10-12 gramos (osea que casi nada).... fui a la audi y me culparon de que llevaba las presiones bajas.... les dije que estaba segun la etiqueta de la puerta pero me dijeron que habia que subir 0.3 bares.... ok cambio las cubiertas y audi me pagan 2.... monté unas continental como tube en el s3 y nada.... algo menos de vibracion pero algo sentia y pense que me volvia paranoiaco.... lo peor de todo al montar las ruedas de invierno las 4 en 235/35/19 adios vibraciones....

Este año me pille otras llantas y al montar las continental pues vibran... el del taller me dice que puede ser por el desgaste al pasar de una llanta de 8-8.5 a 9.5 de ancho....

Yo creo que el problema reside en la diferencia de ancho de neumaticos entre el eje delantero y trasero... pa la primavera montare o 235/35/19 o 255/30/19 en los dos ejes.... tambien me pregunto si puede ser por los neumaticos asimetricos o no.....

 

hasta aqui mi viviencia que es muy parecida  a la tuya....

Link to comment
Share on other sites

En 29/10/2019 a las 8:30, vsanchezdj dijo:

Buenos dias a todos! 

 

Intentaré no extenderme mucho con este tema pero me esta sacando un poco de quicio y quiero comentarlo para que los usuarios que tengais el mismo coche que yo no tropeceis con la misma piedra...

 

Antes de verano tuve que cambiar las 4 Pirelli Pzero que me venian con el coche de serie. En un taller especializado de neumaticos de sanse me hablaron muy bien de las Yokohama Advan v105 por sus flancos duros, agarre, etc etc. Y como salían bien de precio, elegí esa opcion con paralelo y equilibrado incluido, claro está.

 

Total... nada mas salir del taller noto que el coche vibra mucho en el volante, lo vuelvo a llevar al mismo taller al dia siguiente y me lo volvieron a equilibrar porque no iba del todo fino... Despues el coche vibraba menos pero aún notaba que no iba como tenia que ir. Ya estando un poco mosca, lo llevé a otro taller bastante conocido en Alcalá de Henares y vieron que faltaban 10 gramos en cada rueda... Despues de eso, noté que el coche iba mejor. 

 

Pero dia tras dia, cada vez que cogia el coche empezé a notar un zumbido/vibración por todo el habitaculo, volante, pedal de acelerador en el rango de velocidades de 120 a 128 km/h. Curioso porque solo lo noto cuando voy dando carga al pedal y se acentúa aun mas yendo cuesta arriba... cuando voy cuesta abajo o en ese rango de velocidades sin dar carga o en la posicion N de la palanca de cambios, no lo hace. En mi cabeza rondaron suposiciones de problemas de haldex, palieres, rodamientos, etc... Total que lo llevé a Audi ya que el coche tiene 24.000 km y esta en garantia. Se tiraron una semana y media con el para comprobar todo y no vieron absolutamente nada hasta el viernes pasado que le dieron por cambiar las ruedas y poner otras de otro coche con otros neumaticos para ver si ese era el problema, y exactamente... el problema eran los neumaticos. 

 

Ya que estaba en Alcalá de Henares volví al taller de neumaticos donde me llevo muy bien con el dueño y le expongo todo lo que dice Audi, probamos el coche y me dice que exactamente proviene de los neumaticos, que Yokohama es un neumatico muy duro y muy rudo que no funciona del todo bien en la gama RS. 

 

Y ahora bien... que neumatico pongo? Conozco casos de gente con RS3 que no estan contentos con Michelin PS4S, que con Continental le pasa lo mismo que a mi con las Yokohama... 

 

Gente con RS3, a ver si me podeis ayudar con vuestra sabiduria...

 

Gracias de antemano!

Buenas. Te cuento mi experiencia. Recientemente ha adquirido un S3 8v y antes de cerrar la compra pude probar un RS3 8V, ya que tengo dos niños y me preocupaba ruido del escape y suspensión. Decirte que el RS3 que probé llevaba montadas las Michelin PS4S y el propietario estaba encantado, es más me las recomendado encarecidamente para mí S3. A mí entender también me parecieron cómodas, muy buen agarre en seco y con una rumorosidad a 120/140 muy buena para ser el coche que es.

Link to comment
Share on other sites

  • 3 weeks later...
En ‎30‎/‎11‎/‎2019 a las 23:05, JOANPI dijo:

Hola buenas , yo también estoy pensando en poner la misma medida de delante 255/30 R19 a detrás, por lo que llevaré los 4 iguales, alguien lo ha probado? Y su funcionamiento ?,

saludos, 

yo le puse unas bbs de 9 y 255 en las cuatro con las Pirelli y va el coche de cine,eso si las Pirelli carísimas pero van muy bien en nuestro coche

Link to comment
Share on other sites

Buenas compañero. 

Los de serie de Pirelli son los que llevo yo en el S3 y van  muy bien, nada de sustos, nada de ruidos y las sensaciones de rodadura son muy buenas, nada de nada. Pero tienen la contrapartida de que duran muy poco, a los 15000 kms ya están para darles un a"palante-patras" por lo que 30000 kms con mucha suerte

He probado y tenido en otro Audi los Michelin Ps4 s en medida 255 y te digo que iban también genial, tanto en autovia como en conduccion deportiva, y la duración es superior. Yo personalmente cambiaré a Michelin en Michelín mejores.   ***también tuve un Pzro Rosso que si eran más equivalentes a las Ps4+ pero duraban 3 suspiros!!!!!!!!!

Link to comment
Share on other sites

En 5/12/2019 a las 10:48, chusRS3 dijo:

yo le puse unas bbs de 9 y 255 en las cuatro con las Pirelli y va el coche de cine,eso si las Pirelli carísimas pero van muy bien en nuestro coche

Hola ChusRS3, con las llantas originales de Audi, podré hacerlo también sin cambiar la garganta de estas del eje trasero?, 

Link to comment
Share on other sites

En ‎08‎/‎12‎/‎2019 a las 19:38, JOANPI dijo:

Hola ChusRS3, con las llantas originales de Audi, podré hacerlo también sin cambiar la garganta de estas del eje trasero?, 

las traseras son de 8 creo que 255 esta en el limite pero creo que si se puede montar

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...