Jump to content

Sign in to follow this  
Dmx

Bateria esta mal ? ??

Recommended Posts

Buenas , no se me parece raro........tengo varios cochces y por ejemplo mi Q5 lo saque hace max 7 dias.....hoy lo saco y le costo arrancar ??? Raro no?? por tenerlo 1 semana parado que no arranque bien ??? puede ser que no pise el embrague bien ?? no se estaré pendiente a ver ......que decis??

Share this post


Link to post
Share on other sites

Buenas Juan35,ya me dices..... y si me entero antes o voy antes te comento....que esta en garantia..........

Share this post


Link to post
Share on other sites

A mi me a ocurrido alguna vez cuando lo he dejado varios días parado, le doy al botón y tarda un poco, nunca me a preocupado por que en el a4 también me pasaba, tengo el coche 2 años y medio y todo perfecto respecto a la batería y todo lo demás. 

Share this post


Link to post
Share on other sites

No se si tiene que ver, pero a mí a veces me ocurre que el coche no arranca a la primera sino que, con el freno pisado, le doy al botón y sólo se enciende el cuadro pero no arranca. Le tengo que dar una segunda vez para que arranque. ¿Es normal?

Share this post


Link to post
Share on other sites
hace 2 horas, Nonotron dijo:

No se si tiene que ver, pero a mí a veces me ocurre que el coche no arranca a la primera sino que, con el freno pisado, le doy al botón y sólo se enciende el cuadro pero no arranca. Le tengo que dar una segunda vez para que arranque. ¿Es normal?

Pues tambien me a pasado y no se si no le he dado bien, si no he pisado bien pero vamos tampoco le he dado importancia le vuelvo a dar y arranca sin problemas.

Share this post


Link to post
Share on other sites
En 6/12/2019 a las 10:23, choto1976 dijo:

A mi me a ocurrido alguna vez cuando lo he dejado varios días parado, le doy al botón y tarda un poco, nunca me a preocupado por que en el a4 también me pasaba, tengo el coche 2 años y medio y todo perfecto respecto a la batería y todo lo demás. 

Pues la verdad que yo eso no lo veo normal para nada,un coche nuevo y que te haga estos amagos de arrancar deja mucho que desear de la marca,lo llevas al conce y no se como pero a ellos siempre les arranca bien,que hacemos en estos casos,yo por ejemplo e puesto un escrito a información al cliente de audi,haber que solucion le dan,yo creo que contra más seamos los que hagan el escrito antes pondrán una solución a esto.

Edited by Juan35

Share this post


Link to post
Share on other sites
hace 2 horas, Juan35 dijo:

Pues la verdad que yo eso no lo veo normal para nada,un coche nuevo y que te haga estos amagos de arrancar deja mucho que desear de la marca,lo llevas al conce y no se como pero a ellos siempre les arranca bien,que hacemos en estos casos,yo por ejemplo e puesto un escrito a información al cliente de audi,haber que solucion le dan,yo creo que contra más seamos los que hagan el escrito antes pondrán una solución a esto.

Bueno yo no lo veo raro, el coche está parado varios días, está frío y supongo que hará un precalentamiento por precaución o algo de eso, no lo vi raro en el a4 y en este es lo mismo y tampoco lo veo raro, pero bueno yo ni soy mecánico ni entiendo de mecánica y lo que yo veo normal igual que está mal, si te dicen algo referente al tema pues lo cuentas si lo ves oportuno. 

Share this post


Link to post
Share on other sites

Digo yo que si fuera normal nos pasaría a todos no? ,yo por ejemplo lo tengo en cochera subterránea y aki no hace frío  además en verano también le pasa aunque algo menos parece

Edited by Juan35

Share this post


Link to post
Share on other sites

Yo me inclino que puede ser un tema de protección al estar un tiempo sin arrancar, o cuando hace mucho frío, pero si lo hace bajo otras circunstancias entiendo que es algo a revisar. A ver si en el concesionario pueden decirte algo.

Share this post


Link to post
Share on other sites

Acabo de salir del taller y por lo visto hay una TPI que dice que este funcionamiento se considera normal ,que ya an sido muchos los que  se an quejado y audi  a sacado una TPI para esto o sea que no se puede hacer nada

Share this post


Link to post
Share on other sites

Buenas Juan35 que es eso de Tpi ? porque el mio lo tengo que llevar la proxima semana para el concesionario y le pregunta tambien................

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.