Jump to content

Sign in to follow this  
manuel_diez

Aguja temperatura loca no dan con el fallo

Recommended Posts

Buenas, encantado de saludaros, os comento mi problema por si podéis echarme un cable, he usado el buscador pero no hay ningún tema similar. El coche es un A3 1.6 de 5 puertas tipo 8L, motor LBFQF1/FM5 del año 2003, anda perfectamente a pesar de sus 190 mil kms pero tiene un fallo que me tiene amargado, los mecánicos que he visitado no consiguen arreglarlo, la aguja de la temperatura está loca, va clavada a 90 pero de repente se va al máximo y empieza a pitar. Luego vuelve a su sitio. Lo hace aleatoriamente, tan pronto va bien 1 mes como lo hace varias veces el mismo día. 

 

El coche por seguridad me han cambiado la bomba del agua, el radiador de agua, el bote de expansión, el termostato, sensores de temperatura y comprobado no tiene ningún problema de culata, la compresión esta ok y las tuberías también si atascos. También revisaron unos conectores debajo de la batería que suelen dar problemas pero estaban bien. Lo más desesperante es que en realidad parece que no hay ningún problema con la temperatura me dicen puede ser un problema del cuadro o la ecu la que falla, pero me niego a gastarme mas dinero sin un diagnostico acertado. Cambiar de mecánico tampoco me aporta nada, estoy harto de que me tomen el pelo, ha pasado por 3 diferentes y ninguno da con ello.

 

Ojalá se os ocurra que puede ser.

 

Muchas gracias.

 

 

Share this post


Link to post
Share on other sites

Yo creo que seguir con el mismo mecánico es lo que no te aporta nada.... Después de gastarte un pastizal y no se responsabilice.... 

Está claro que tu radiador estaba bien.... Seguro que te ha puesto uno peor porque seguro que tenías uno original y seguro que ha puesto uno baratuno.....

Que te dé tus piezas antiguas.....

Si la aguja sube y baja en cuestión de segundos es un problema eléctrico.... Cableado.... Conector de sensor....

Un mecánico electricista te lo mirará mejor que uno que sea de mecánica

Share this post


Link to post
Share on other sites

Aquí hablan de un caso parecido

 

Tu termostato si no me equivoco es de gestión electrónica, un invento del diablo, el repuesto es caro y yo creo que es el origen de tu problema

Share this post


Link to post
Share on other sites

Gracias por vuestras aportaciones. Termostatos me han puesto 3 diferentes, el último comprado en la Audi con la ref. original. Hoy estuve probando a lecturas del climatizador (canal 49) y lo máximo que he leído en ciudad ha sido 110. La aguja clavada a 90.

Share this post


Link to post
Share on other sites

La temperatura de funcionamiento de tu motor no es 90 grados, que la aguja se clave en 90 no quiere decir que el motor esté en 90. Usan el mismo cuadro para todos los motores pero los de gasolina de esos años funcionaban a 110 grados y eso no significa que tengas problemas de temperatura. Es la temperatura a la que ha sido diseñado. Aunque el motor esté a 110 grados la aguja marcará 90 y todo está bien

Te paso un enlace explicativo

http://www.volkspage.net/technik/ssp/ssp/SSP_222.pdf

No te obsesiones si va a 110 grados, es lo normal. Echa siempre g12, si echas agua se evapora a 100 grados y te la lía parda.

Share this post


Link to post
Share on other sites

Muchas gracias, el problema es cuando se pone a 120 en el cuadro y empieza a pitar. Compararé la temperatura del cuadro con la del clima y os diré por aquí a ver si se os ocurre algo.

Share this post


Link to post
Share on other sites

Los ventiladores se encienden cuando pones el clima en frío o cuando te sube la temperatura??

Share this post


Link to post
Share on other sites

Si gracias, eso es lo más curioso todo funciona en orden hasta que aleatoriamente la aguja sube al máximo. Mecánicamente parece estar todo ok. Esta semana llevan el cuadro a revisar y arreglar la pantalla que ha perdido muchos pixels. Seguiré informando.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.