Jump to content

Recommended Posts

Saludos.

 

El indicador de temperatura exterior de mi Audi 80 Coupé, instalado después de comprarlo la primera vez, marca la temperatura ambiente correctamente cuando el coche está parado con el motor apagado, luego el sensor funciona.

 

Pero parado en un semáforo al ralentí, o aparcado al sol, indica valores muy altos, a pesar de haber probado distintas ubicaciones del sensor.

 

Pregunta: qué tendría que decir a un electricista que hiciera para que indique siempre la temperatura correcta?

 

Gracias anticipadas. 

 

Luis

 

 

 

 

20200806_114704.jpg

Link to post
Share on other sites

Que yo recuerde el sensor de temperatura se encuentra detrás de las rejillas en la defensa frontal, debajo del faro izquierdo. Por tanto con el motor encendido y el calor del motor, el sensor da valores incorrectos.

 

Yo lo monté hace unos años respetando el sitio original y me pasa lo mismo, en mi opinión, no le daría importancia.

 

Si quieres evitar eso, pues que te monten el sensor en una ubicación lejos del calor del motor, por ejemplo detras de la defensa trasera. Obviamente tendrias que cablearlo todo.

 

PD: precioso coche

Link to post
Share on other sites

Hola,

 

comprueba que te hayan cableado bien la señal de velocidad, pin 1 del conector amarillo que está detrás del cuadro.
 

image.jpeg.8c0c649cd49d23311bad98634ab01e4f.jpeg

 

Revisa los siguientes temas que hablan de ello:

 

Termómetro

Termómetro 2

Termómetro 3

 

Si no estoy equivocado, si está mal conectado ese pin, no se tendrá en cuenta la señal de velocidad y en consecuencia, estando parado seguirá actualizando el valor de temperatura, pero afectada por el calor del motor o la radiación del sol sobre el capó. 

Link to post
Share on other sites

Gracias por las respuestas.

 

Cuando lleve el coche al electricista indicaré lo que habéis señalado.

 

El reloj digital del cuadro y el indicador de temperatura exterior  no se ven por la noche. Tiene esto solución o he de cambiar las pantallas?

 

Con vuestras aportaciones iré acabando el coche.

 

De nuevo, gracias anticipadas!

 

Luis

 

 

 

Link to post
Share on other sites

Hola,

 

si no se ven por la noche, pero sí funcionan, entonces se trata de las bombillas que están fundidas. 
 

La del termómetro está escondida en el propio modulo del display. Tienen un formato mini que va soldado a la propia placa. No tiene misterio cambiarla. 
 

La del reloj será la típica que se reemplaza con un cuarto de vuelta. Las encuentras en tiendas de recambio. 
 

Por detrás son así:

 

 

C76517F6-729B-47A2-86D8-6AF21037C737.jpeg

Link to post
Share on other sites

Muchas gracias!

Parece más sencillo de lo que pensaba,  y luce genial el cuadro de este coche. Desde que salió al mercado es una de las cosas del Coupé que más me gustó.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.