Jump to content

JCR Coupe

Miembros
  • Content Count

    92
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zaragoza
  • Coche
    Audi Coupe 2.8 1992

Recent Profile Visitors

620 profile views
  1. Hola, si te refieres a silbidos que aumentan con la velocidad, eso suele arreglarse en gran medida ajustando la posición de la luna contra la goma. Una junta dañada lógicamente habría que cambiarla, pero si aún están aparentes, yo intentaría lo que te digo. Hay que jugar con la inclinación y altura hasta que desaparecen. Si se ha descolgado algo la puerta, creo que la bisagra permitía cierto ajuste, si no, tendrás que trabajar con la luna y el bastidor de la luna hasta dar con la posición. Creo recordar que el año pasado alguien publicó un video antiguo, de la
  2. A partir del esquema que te adjunto, mira a ver si localizas la fuga en algún punto del recorrido. No tiene pérdida, sólo puede perder por uno de esos sitios. Te adjunto diagrama del paso de rueda para que veas como va.
  3. Eso no sé si te lo puede hacer Audi llevando papeles y comprando nuevo bombín, o bien en algún especialista que se dedique a ello. Por tu cuenta dudo que puedas.
  4. Hola, Muy bonito ese coupé blanco. ¿Qué modelo de llantas son esas? Para lo de las piezas, comentarte que la web de Audi Tradition ya está otra vez operativa y atiende pedidos sin necesidad de tener que acudir a un concesionario con taller de repuestos. Lo mismo alguna de pieza que buscas está disponible en la web si no la localizaste antes en un desguace. Introduce el código de pieza y mira a ver si tienen stock y precio. Recientemente he tenido que hacer un pedido... eso sí, si lo haces, aprovecha para pedir varias cosas, que los gastos de envío son el
  5. Hola, Seguro que es algún manguito que está pasado y se ha rajado al endurecerse con el tiempo y el calor. En la curva de paso al capó es en donde más sufren por estar algo más tensionados o en las uniones como dice el compañero. Revisa el camino hasta la bomba que no tiene pérdida. No debería ser mucho problema cambiarlo por ti mismo.
  6. A disfrutarlo! Podrán ir saliendo cosillas, pero te divertirás arreglándolo si te atreves tú mismo, al menos lo menos complejo. Me llamó la atención ver el líquido refrigerante verde.... juraría que los que visto, siempre llevaban el rosa. Lo comento porque siempre me pregunté por si había alguna diferencia.... ¿es por el tipo de bomba del agua que se use?
  7. Sí, efectivamente al ser mas delgado el cable se cuela por el espacio entre la polea y el metal de retención. Una vez lo canalizas y lo enrollas en el carrete, yo lo conecté eléctricamente para que se tensaran los muelles del final de las sirgas, y que de ese modo no se escapara el cable de las poleas. Se me olvidó mencionártelo... si te pones con la del copiloto puedes probar. Saludos!
  8. Hola, yo tuve que hacer eso mismo en un par de ocasiones... te dará un poco de guerra al principio hasta que le cojas el truco, pero realmente no tiene mucha historia. Móntalo bien en el carrete, lubricándolo, y por último ajusta el marco como indican en el vídeo para que la luna selle bien. El cable que viene en el kit de eBay suele ser un poco más delgado que el original, y tienes que tener cuidado para que no se salga cuando lo guías por las poleas del marco, por lo demás es equivalente y la mejor opción para resolver el problema.
  9. Hola, Con un poco de suerte sólo se trata de lubricar el cable y sobretodo el interior del carrete en donde se enrolla el cable. Se nota mucho cuando está bien lubricado. Si no se mueve casi, entonces puede que sea que el cable se ha deshilachado y se ha bloqueado el movimiento. Si es así, toca cambiarlo. Me temo que tendrás que descubrir el panel para seguir investigando y saber dónde está el problema. Saludos
  10. Hola. ¿Sabes si al instalar el catalizador emplearon pasta o sellador para tubos de escape? Ese es uno de los motivos que aparece entre la documentación que tengo de cuando renové los míos. Otro de los motivos que dan es lo que comentas, una mala combustión .
  11. Hola. Un coche precioso, idéntico al a6 de mi padre, mismo motor y color que el tuyo. Me imagino que no es el caso, habiéndote revisado el asunto ya algún mecánico, pero en el de mi padre cuando se le quita la batería durante un tiempo, la centralita intenta reconfigurar parámetros y hace eso. Se supone que dando un acelerón prolongado se normaliza. No siempre se lo ha hecho, sólo algunas veces. Ánimo y espero que resuelvas pronto el problema.
  12. Si no busca por la web que algunas tiendas las tienen, incluso en Aliexpress: https://es.aliexpress.com/item/32572144413.html?spm=a219c.search0302.3.14.12a8c500FUbvgn&ws_ab_test=searchweb0_0,searchweb201602_0,searchweb201603_0,ppcSwitch_0&algo_pvid=636d79e2-908e-4552-be58-35483323d31a&algo_expid=636d79e2-908e-4552-be58-35483323d31a-2 https://www.tme.eu/es/details/lamp-3x7-12v/fuentes-de-luz-en-miniatura/brightmaster/?brutto=1&gclid=EAIaIQobChMIj8a30OWg7AIV1eJ3Ch0MgAw7EAQYAyABEgLGy_D_BwE
  13. Hola, si te pilla cerca, o de camino, en Madrid en la calle Barquillo encontré yo bombillas en una tienda de iluminación. Creo que no eran de 12V, sino de 11V o 10V, pero funcionan bien. Llévales la antigua y sabrán el modelo.
  14. Me alegro, una reparación rápida y efectiva, así da gusto. Pd. Vigila el resto de tuberías que andarán en un estado parecido, y si huele a gasolina en algún momento, ya sabes lo que hay que hacer. Enhorabuena!
×
×
  • Create New...