Jump to content

El mismo día dejan de funcionar el cierre de las dos puertas traseras


Recommended Posts

Buenas tardes, es mi primer post, no he localizado zona de presentaciones, por lo que me presento aquí. Soy Tony de Barcelona, gracias por dejarme pertenecer a este foro. Os cuento un poco, hace 1 año compré de segunda mano un audi a4 b6 sline 2.5 163cv multitronic con 142.000km. Muy contento con tanto con los consumos como con la conducción. Problemas parece ser que me han salido los típico, guantera que se rompe, cerradura del piloto que no funcionaba y reparé ya que era porque se aflojó un tornillo de la mecánica de la cerradura, cableado del aire y varillaje de los limpias.

Todo lo he reparado yo hasta que hace 1 mes me salió una avería de la cual no encuentro información en ningún lugar del foro ni se si a alguien le habrá pasado algo similar. De repente un día cierro el coche y veo que no salta el aviso de intermitentes, por lo que con lo poco que se en alguna puerta no se detectaba que estaba cerrada, mi sorpresa es que al probar las dos traseras se abrían las dos. Da igual si cierras por dentro, con mando, con espadin, las dos de atrás no cierran. El fis las detecta cerradas, los elevalunas funcionan a la perfección incluso con el mando de la llave, lo único que no cierran, siempre se quedan abiertas. El fallo fue repentino el mismo día, ya que después de los sustos de que se quede abierta una puerta siempre las pruebo todas. Y justo ese día fallaron las dos a la vez y así siguen. He quitado la varilla que va de la maneta exterior al cierre de la puerta para que no sea tan fácil abrir el coche. He mirado si llega corriente a la parte trasera y por lo poco que se y veo con el tester parece que si. Mis preguntas son si a alguien le ha pasado? Creis que puede dar la casualidad que se rompieran las dos cerraduras el mismo día y a la vez? Dejarías de dar vueltas y las cambio las dos directamente? Hay algún fusible que yo desconozca para la parte trasera de los módulos de cierre? 

 

Muchísimas gracias y perdonar la parrafada. Un gran saludo 

Link to post
Share on other sites

Muy buenas

Revisaste los fusibles ?

Si llega coriente yo diría que son las cerraduras  compra solo una a ver si lo solucionas

También  le pásate el vag aveces te sale los fallos i es más fácil de averiguar  la avería 

Link to post
Share on other sites

Buenas Tavinyo, muchas gracias por contestar, si revisé fusibles, pero veo que en el b6 solo está el fusible para la puerta del piloto, o eso es lo que he leído por el foro, también había pensado en comprar una cerradura y probar que igual es la solución, lo que me sigue pareciendo extraño es que las dos la palmen el mismo día, pero con el año que llevamos todo es posible. 

Muchísimas gracias, miraré a ver si veo algún sitio bueno para comprarla. 

Un saludo 

Link to post
Share on other sites
hace 2 horas, Tonini dijo:

Buenas Tavinyo, muchas gracias por contestar, si revisé fusibles, pero veo que en el b6 solo está el fusible para la puerta del piloto, o eso es lo que he leído por el foro, también había pensado en comprar una cerradura y probar que igual es la solución, lo que me sigue pareciendo extraño es que las dos la palmen el mismo día, pero con el año que llevamos todo es posible. 

Muchísimas gracias, miraré a ver si veo algún sitio bueno para comprarla. 

Un saludo 

 

La obsolescencia programada. 

 

Antes de cambiar mira los cables que pasan por las puertas en los b6 b7 suelen partir con el tiempo

Link to post
Share on other sites
hace 56 minutos, Carlisu84 dijo:

 

La obsolescencia programada. 

 

Antes de cambiar mira los cables que pasan por las puertas en los b6 b7 suelen partir con el tiempo

 

 

Sería raro en las puertas traseras que se usan bastante poco...

 

¿@Tonini: Tiene VagCom? Hay un "apartado" que indica el estado de las puertas: abierta, cerrada, "Safe", etc. podría ser útil en tu caso.

Link to post
Share on other sites

@Tolo @Carlisu84, muchas gracias por contestar, también he revisado cables pero a simple vista y tirando de ellos no veo ninguno partido, podría revisar de nuevo.

Si tengo vag com, no sabia que había un apartado para las puertas, a ver  si lo localizo, muchísimas gracias! 

Un gran saludo 

Link to post
Share on other sites
En 19/3/2021 a las 23:43, Tonini dijo:

@Tolo @Carlisu84, muchas gracias por contestar, también he revisado cables pero a simple vista y tirando de ellos no veo ninguno partido, podría revisar de nuevo.

Si tengo vag com, no sabia que había un apartado para las puertas, a ver  si lo localizo, muchísimas gracias! 

Un gran saludo 

 

centralita 46 y 09.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...