Jump to content

Recommended Posts

Hola,

 

Tengo un Q3 sportback  35 TFS de 150 CV , es el que trae hibridación ligera. Desde hace ya algunos meses la aplicación myaudi no me deja actualizar los datos.

 

Me sale la siguiente pantalla, ¿ha alguien le pasa lo mismo?.La batería esta con carga máxima así que eso no es.

 

Captura.png.fcbe39ba89a65e9175cc1eda855c5a5c.png

Link to post
Share on other sites
  • 4 weeks later...

Pues seguimos con fallos en la app myaudi, no se puede ver ahora el equipamiento de serie ni opcional, no soy el único porque un par de colegas tampoco lo pueden ver.... vosotr@s?

Link to post
Share on other sites

Si, es una KK de aplicación, siempre me pide conectarme de nuevo, lo último es que cuando más falta hace algo, no funciona, como cuando le quiero mandar un destino desde google al coche, antes funcionaba, ahora ya no, me dice que el vehículo no es compatible, que me conecte, me conecto y nada.... de vergüenza.   Menos mal que me acaban de aplicar una campaña para 'resolver' errores.

 

He leído algo sobre que AUDI  y  GOOGLE ya no son amiguitos y por eso vienen los problemas de licencias y compatibilidades, lo dicho una vergüenza.

 

Inténtalo dentro de un rato y cruza los dedos y es posible que funcione, pero nadie sabe hasta cuando.

Link to post
Share on other sites
hace 1 hora, Javierito dijo:

¿os referís a esto?

image.png.ee5f6db421070b0e4a88dd54f3697793.png

Depende si entras por web o por app, da distinto mensaje pero que viene a ser lo mismo que no funciona el servicio 🤷‍♂️

Link to post
Share on other sites
En 18/4/2021 a las 21:17, Rafa7 dijo:

Pues seguimos con fallos en la app myaudi, no se puede ver ahora el equipamiento de serie ni opcional, no soy el único porque un par de colegas tampoco lo pueden ver.... vosotr@s?

 

a mi me funciona perfectamente, ayer mismo lo mire para consultar una cosa.

 

quizas depende del coche, pero los mios lo poco que ofrece la app lo muestra

 

pd.- acabo de abrirlo ahora y se actualizo a la v4.1

Link to post
Share on other sites
hace 3 horas, Carlisu84 dijo:

 

a mi me funciona perfectamente, ayer mismo lo mire para consultar una cosa.

 

quizas depende del coche, pero los mios lo poco que ofrece la app lo muestra

 

pd.- acabo de abrirlo ahora y se actualizo a la v4.1

Yo lo tengo actualizado a V.4.1 y sigo sin ver equipamiento de serie ni opcional

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...