Jump to content

Problema en el Quattro! .


FLOG
 Share

Recommended Posts

Tengo un Audi TT Quattro y a pesar de no haber probado otro coche con Quattro creo q el mio no anda fino.

 

He estado haciendo pruebas y en subida haciendo patinar una rueda o las 2 el Quattro entra a los 3 o 4 segundos. Es decir, tengo que insistir un poco para notarlo.

 

Cuando el mecanismo se pone en marcha se escucha una espécie de ruido "mecánico-hidráulico" en la parte delantera-central del coche y acto seguido notas el empuje del Quattro que provoca un tirón.

 

En carretera haciendo rotonding y variados no noto ningún síntoma.

 

Puede influir que al coche no se le haya hecho ningún cambio de aceite en el haldex teniendo ya 5 años y pico. A pesar de eso no llega a los 60000km.

 

Muchas gracias!!

Link to comment
Share on other sites

Bueno ...................tal vez no tenga toda la culpa ,pero si es necesario cambiar el aceitey el filtro del Haldex, ya que un aceite gastado no dara la respuesta, y el servicio, tan eficiente como uno reemplazado.

Los cambios se debe de efectuar cada 30 mil Km.

 

Salu2

Link to comment
Share on other sites

Si partimos de la base de q es un TT q no monta Quattro original con sistema Torsen, vamos q no es permanente a l as 4 ruedas con central autoblocnate Torsen, sino q llevas un semi-quattro, entiendase x semi-quattro traccion de sistema a las 4 ruedas me diante disco viscoso Haldex conectable, es normal q notes q tarda en tirar de atras.

 

Es decir tu coche es traccion delantera, solo q cuando nota perdida de el eje delantero conecta atras, asi q es normal q tardes en notarlo y q tu coche patine.

 

Ten en cuenta el dato de q no llevas un Quattro con sistema Torsen es permanente a las 4 ruedas, sino q llevas un pseudo.quattro. Tu coche siempre tira solo de alante a no ser q note perdida de traccion.

Link to comment
Share on other sites

Lo que te dice AudiCoupe es cierto, pero tanto como que tardas 3 o 4 segundos en notarlo ¡¡NI DE COÑA!! Yo antes del Torsen que tengo ahora tuve uno con Haldex y tardaba menos de 1/2 segundo en notar que empezaba a "tirar" de atrás.

 

Si vas rápido opr curvas es prácticamente instántaeo. En el momento en que empieza a subvirar un poco ya notas como empuja de atrás. Y te confirmo que lo del ruido "MEcanico-Hidraulico" Ná de Ná.

 

Yo si fuero tú lo llevaría al conce a que le den un vistazo.

 

Saludos

Link to comment
Share on other sites

Lo que te dice AudiCoupe es cierto, pero tanto como que tardas 3 o 4 segundos en notarlo ¡¡NI DE COÑA!! Yo antes del Torsen que tengo ahora tuve uno con Haldex y tardaba menos de 1/2 segundo en notar que empezaba a "tirar" de atrás.

 

Si vas rápido opr curvas es prácticamente instántaeo. En el momento en que empieza a subvirar un poco ya notas como empuja de atrás. Y te confirmo que lo del ruido "MEcanico-Hidraulico" Ná de Ná.

 

Yo si fuero tú lo llevaría al conce a que le den un vistazo.

 

Saludos

Vaya pues eso es lo q yo imaginaba pq si fuese como dice AudiCoupe vaya "caca" de Quattro ya que una cosa es q no sea un tracción total de "verdad" y la otra q no vaya ni para atrás :ph34r:

 

Al conce lo llevaré, si, pero antes me gustaria tener un poco más claras las ideas.

A ver que me decís todos los que teneis Quattro's!!!

Link to comment
Share on other sites

Yo el otro dia en una rotonda (solitaria) se activo el ESP al girar brusco, y si ke note un ruido mecanico-hidraulico, no se como definirlo, pero me dolió un poco jeje lo que no se es si empujaba de atras, el coche no perdio la trayectoria, supongo q si no hubiese tirado se me hubiese cruzado el coche, habia un poco de arena por el suelo... en fin no me gusto nada ese ruido.

Link to comment
Share on other sites

Que flog, te han solucionado el problema?

De momento no lo he llevado.

 

Estoy esperando a ver si alguien me hace ver un poco la luz ;)

 

La semana que viene lo llevaré para que me cambien el aceite y el filtro del haldex pero no se si ese es el problema. Me gustaria tener las ideas un poco más claras porqué dependiendo del problema será un cambio inútil.

 

Que os parece el tema del ruido que también dice Nitro?? A alguien más le hace eso??

Link to comment
Share on other sites

A me pasa algo parecido ( a4 2.5 180 CV) cuando subo la rampa de mi casa. Se me queda la rueda trasera izquierda en el aire y me escarba un poco hasta que sube. Es curioso porque con un tracción delantera no tengo ningún problema.

 

¿Que tipo de tracción lleva el mìo?

 

Respecto al ruido no lo he notado. Si hay algo parecido cuando arranco al mover la dirección, pero me dijeron en la casa que eso era normal.

Link to comment
Share on other sites

FLOG,

tal y como te indican, efectivamente tu coche lleva un traccion delantera con trasera conectable mediante un EMBRAGUE denominado HALDEX. El ruido que notas es el ABS que junto con el ASR detecta perdida de traccion y te frena la/s rueda/s correspondientes y no perder toda la traccion.

 

Respecto al cambio de aceite... es como todo. Sera realmente necesario ??? en teoria se cambia cada 30mil y el filtro cada 60mil pero yo creo que tu aceite, dado que no es un sistema que habitualmente funcione, esta perfecto.

 

El retardo que notas es precisamente hasta que actua el sistema y empuja de atras. No obstante, un cambio de aceite y filtro no le vendra mal.

 

Espero haberte ayudado.

 

Saludos a todos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...