Jump to content

¿Se enciende la luz del Tempomat?


§Gandalf§
 Share

Recommended Posts

No se enciende al arrancar, únicamente al activarlo en marcha.

 

obseco: en el mío viene de fábrica y se enciende un testigo en el cuadro de mandos, parece el icono de un reloj.

cuando se activa aparece un reloj verde en el cuadro de instrumentos, hasta que se desactiva por cualquier motivo.... ;) <_<

Link to comment
Share on other sites

obseco: en el mío viene de fábrica y se enciende un testigo en el cuadro de mandos, parece el icono de un reloj.

Si, asi es el que yo tenia visto...

 

Puede ser que se encienda solo en los A3 II y no en los A3 I...? Vamos, por lo que veo en las firmas...

 

Salu2

Link to comment
Share on other sites

Pues en el mio viene de serie y no se enciende ninguna luz en el cuadro, mi pregunta es tendria que llevarla, ademas cuando conecto el vag-com y compruebo lo testigos tampoco sale, por ejemplo la del cinturon sin estar activada con el vag-com salia, pero esta no. Haber si alguien que tenga un A6 de los antiguos que lo lleve de serie me puede ayudar.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...