Jump to content

testigo de aceite


abyy13
 Share

Recommended Posts

Pues lo primero que tendrías que mirar és el propio sensor o sensores de presión, vaya a ser que tengas la bombe de engrase mal, aunque esto último no creo porque ya se hubiera roto todo.

Suerte

Link to comment
Share on other sites

Mirate bién eso que puede ser jodido, no te lo pienses y llévalo a mirar ( aunque sea por seguridad ), supongo que si hay presión y tienes bién el nivél será un problemilla del sensor.........de todas maneras como que es peligrosillo el tema

( por ser el aceite ) es mejor que lo lleves a mirar cuanto antes que si te cargas el motor puede ser peor.

Un saludo

Edited by wastegate
Link to comment
Share on other sites

buenas tardes y gracias atodos, la presion esta bien me ha dicho tambien un mecanico que podria ser el cuadro que podria tener un mal contacto. Me tocara desmontarlo y poner uno de segunda para probar a ver es que es un cachondeo aparte de una molestia que vallas conduciendo y no haga mas que pitar. Ya os contare lo que ocurra cuando lo ponga. Un saludo a todos

Link to comment
Share on other sites

Pero has cambiado el sensor????

 

A mi el mecanico me dijo lo mismo ke era o el sensor o un fallo electrico, vale la pena probar cambiar el sensor, porque lo del cuadro es demasido molesto por lo menos a mi forma de ver.

 

A mi tb me pasaba lo mismo, no paraba de pitar pero el ra lo ke te digo.

 

S2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...