Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Walter

Parones al estirar marchas

Recommended Posts

Wenas a todos,

 

ultimamente cuando estiro las marchas de mi S3 pega unos pedazo de cortes de inyección que no son normales. El caso es que en las salidas fuertes, cuando pasa de 5000 rpm el motor se para de golpe y hasta pasar aproximadamente un segundo no vuelve en si. Esto lo hace casi siempre que se le exige...... :flwrs:

 

....alguien puede arrojar alguna luz sobre el asunto??

 

Gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Tiene toda la pinta de tener algo mal en las bobinas, pero...... es algo raro. Como ya dije en otra ocasión, o funciona o no funciona, pero a veces si o a veces no.......

 

Lo suyo sería hacerle un análisis con el VAG COM a ver si "canta" algo.

 

SALUDOS

Compartir este post


Enlace al post
Compartir en otros sitios

jeje,eso me lo comentabas a mi que por cierto ya aprovecho para decirte que al final el problema venia de las bujias no eran las de su grado termico.

 

 

ahora va de escandalo!!!

 

walter mirate que no te pase lo mismo que a mi.

 

tambien dale un repasito al cauda.

 

 

:bsh1:

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias a los 2 por contestar.

 

Las bobinas yo creo que no pq fueron cambiadas hace poco.....el caudalimetro me cuadra mas :innocent: .......mmmmmm....... creo q voy a hacerte caso chirrito y me voy a animar a pasarle el VAG COM. Para ello tendre que pillarme el cable primero :cfsd1: y aprender.....

 

Me suena que el VAGCOM no detecta si el cauda falla, no? De todas formas, puesto que es obvio que hay un fallo de alimentacion algun error deberia dar, no? :cfsd1:

 

.....bueno, informare de los avances que haga.

 

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Hola de nuevo!

 

Ya me hice con el cable y el Vag-Com. Aun no controlo mucho, pero lo he enchufado y en el modulo del motor me ha salido el siguiente error:

 

16486 Mass Air Flow Sensor G70: Signal too low

P0102 -35-10 ------ Intermittent

 

:p weno, esta claro que es algo del caudalimetro....... :clap1:

 

Me toca cambiarlo?

 

Expertos en Vag-Com, me echais un cable? Chirritoooo.....!!!!!!!!!

 

Espero vuestras ayudas

 

Gracias! :clap1:

 

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Mirando la pagina wiki.ross-tech.com me dice lo siguiente:

 

16486/P0102/000258 - Mass Air Flow (MAF) (G70): Signal too Low

 

Possible Symptoms

-Probably no serious malfunctions

-Loss of power

 

Possible Causes

-Wiring and/or connections (short circuit?)

-Mass Air Flow (MAF) (G70) defective

 

Possible Solutions

-Check wiring and connections

-Check / Replace Mass Air Flow (MAF) (G70)

 

Special Notes

In MY 1995-2002 (?) in Europe at VW-diesel-cars G70 had the bad reput*tion of slowly losing his performance, causing loss of power. It's not a matter of defective or breaking down, but it is filthy / dirty (not easy to clean). You can check functionality by making a log in [01-engine], [meas.blocks-08], group 003 (3e gear, full throttle, from 1700-4000rpm)

 

Entiendo que falla el cauda o las conexiones? Propone que haga un chequeo en tercera y acelerando? En marcha? Alguien sabe algo de esto?

 

Gracias otra vez :cfsd1:

 

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Mira, yo te invito a que no te compliques mucho la vida. Un cauda en el concesionario, por recambios, te sale por unos 90 Euros. Sustituirlo no es nada difícil, pero si lo puede ser por los otrnillos que lo sujeta, ya que son como los Torx pero con una punta en el centro de estos. El caso es buscar un destormillador adecuado.

 

Una vez sustituido, simlpemente, borra la memoria de averías y punto. A rodar con el coche, que él solito se ajusta.

 

Lo que haría yo: ir a la concesión. Te van a cobrar (echando números por lo alto):

* el cauda 100 €

* una hora de mano de obra 45 € (depende de la provincia en la que estés. He puesto un precio medio)

* la diagnosis con el Vag Com 6 €

* recorrido de prueba. 10 €

 

A cambio, dos años de garantía en la reparación incluyendo precios y mano de obra. Tú mismo :cfsd1:

 

SALUDOS

Compartir este post


Enlace al post
Compartir en otros sitios

Si no has cambiado nunca el caudalimetro! Yo te aconsejaria como bien dice el amigo chirrito a que lo cambies!! Eso si te tengo que decir que el cauda no tienes que sacar los tornillos torx! Tienes que quitar los 2 tornillos de estrella normales que sujeta el cacho de tubo del cauda a la caja del filtro, y por el otro lado la abrazadera! Despues bas al conce Entregas el tullo y por 111,73€ te dan otro nuevo (yo lo he cambiado hace 3 dias y eso es lo que me han cobrado, [para un A3 1.8T 150cv, Motor AGV]

 

Aqui te dejo una foto para que veas todo lo que tienes que llebar y ellos te daran lo mismo pero nuevo.

 

pic0048iz4.jpg

pic0047vd5.jpg

Editado por borja

Compartir este post


Enlace al post
Compartir en otros sitios

Ok, me voy a animar a hacerlo yo mismo. En cuanto saque tiempo me lio la manta a la cabeza.

 

Me imagino que habra que llamar previamente al concesionario para que traigan un cauda especifico, no? Porque no es plan de desmontar todo y que te digan "venga dentro de 2 semanas". :flwrs:

 

Sus informare de los resultados.

 

1000 gracias! :p

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, caudalimetro cambiado. Ha costado una patilla del conector pero ha merecido la pena. Ahora el Vag-Com ya no da error así que parece que lo he montado todo bien, jeje. :notworthy:

 

He salido a probarlo un poco, aunque con el trafico que había no he podido hacerlo muy exaustivamente. La cosa es que lo he estrujado un par de veces hasta el corte y la primera vez ha titubeado un poco como lo hacia antes..... la siguiente vez no ha sido tan evidente...... :flwrs:

 

El caso es que ahora se nota que tiene más nervio, pero a falta de una prueba más seria me quedo con la mosca en la oreja. No sé..... a ver si esto va a tener algo que ver.....

 

...por cierto el cauda de canje 110 del ala en el concesionario.

 

Gracias a los que me vais ayudando y a ver si conseguimos dejar el utilitario fino-fino.....

Editado por Walter

Compartir este post


Enlace al post
Compartir en otros sitios

Hola de nuevo. Ya se puede decir que he probado el coche en condiciones, al menos carbonilla seguro que ya no tiene :unsure: ....pero el problema persiste. Sigue pegando golpetones antes de llegar al corte..... :lol2:

 

Le he pasado el Vag-Com y ahora me da este error:

 

Control Module Part Number: 8N0 906 018

Component and/or Version: 1.8L R4 5VT G 0003

Software Coding: 05610

Work Shop Code: WSC 06313

1 Fault Found:

16487 - Mass Air Flow Sensor (G70): Signal too High

P0103 - 35-10 - - - Intermittent

 

En la web de ross-tech dice lo siguiente:

 

16487/P0103/000259 - Mass Air Flow (MAF) (G70): Signal too High

 

Possible Symptoms

Probably no serious malfunctions

Loss of power

 

Possible Causes

Wiring and/or connections (short circuit?)

Mass Air Flow (MAF) (G70) defective

 

Possible Solutions

Check wiring and connections

Check / Replace Mass Air Flow (MAF) (G70)

 

Special Notes

In MY 1995-2002 (?) in Europe at VW-diesel-cars G70 had the bad reput*tion of slowly losing his performance, causing loss of power. It's not a matter of defective or breaking down, but it is filthy / dirty (not easy to clean). You can check functionality by making a log in [01-engine], [meas.blocks-08], group 003 (3e gear, full throttle, from 1700-4000rpm)

Retrieved from "http://wiki.ross-tech.com/index.php/16487/P0103/000259"

 

..... ¿la conexión? ¿el cable? ¿el conector? :cfsd1:

 

El caso es que lo he borrado y luego ya no daba el error....me imagino que hasta que vuelva a ponerlo "a prueba" ...... buf, esto esta resultando más complicado de lo que parecía

Editado por Walter

Compartir este post


Enlace al post
Compartir en otros sitios

Hola otra vez, podria tener algo que ver aqui la bomba de la gasolina??

 

Es que cuando pega el bajonazo es como si quedara sin alimentacion, como cuando te quedas sin gasolina, y se queda asi un rato (unos 10-15 segundos) y luego vuelve a recuperar poco a poco......

 

....ademas coincide que el marcador de la gasolina falla ultimamente y la medicion no es nada fiable.

post-1477-1174770018.jpg

Venga, a alguno habra pasado por esto no??

 

Gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios

Prueba a desconectar el caudalímetro a ver que fallo salta, porque igual cambiastes el caudalimetro y lo que está roto es la clema donde engancha, y no hace buen contacto. Mira los cables a ver como están por si tienes alguno pelado... Ya contarás, saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.