Jump to content

Sign in to follow this  
Kanovas

frenos

Recommended Posts

wenas.Tengo un par de problemas con los frenos.Le pàsa lo siguiente: Siempre ke arranko esta el chivato de los frenos no se kita nunca,el abs no funciona,el pedal se keda duro,en cuanto lo piso se blocan las ruedas y el coche patina no tengo nada de frenos.Por donde empiezo a meterele mano? Gracias

 

 

 

saludos

 

 

 

PD: El coche es un s2 3b

Edited by Kanovas

Share this post


Link to post
Share on other sites

wenas.Tengo un par de problemas con los frenos.Le pàsa lo siguiente: Siempre ke arranko esta el chivato de los frenos no se kita nunca,el abs no funciona,el pedal se keda duro,en cuanto lo piso se blocan las ruedas y el coche patina no tengo nada de frenos.Por donde empiezo a meterele mano? Gracias

 

 

 

saludos

 

 

 

PD: El coche es un s2 3b

 

 

 

Otia, Kanovas, te tendrás que explicar un poco mejor, no lo he entendido........

Que es exactamente lo que le pasa ???

Share this post


Link to post
Share on other sites

EL abs no funciona,el pedal de freno esta durisimo,no tiene recorrido es pisar el freno y las ruedas se blokean.El pedal de freno en algunos coches si esta parado el motor y te pones a darle al freno se endurece mucho asi esta el mio. Espero haberte aclarado algo mas gracias

Share this post


Link to post
Share on other sites

Comprueba el nivel del líquido de frenos (por lo del chivato) y comprueba el depresor, que no tengas alguna manguerita desenchufada o roto y te coja aire por alli...

 

Suerte.

Share this post


Link to post
Share on other sites

Bueno,hemos llegado al cloncusion ke la bomba de frenos esta rota,el chivato de los frenos no se paga de ninguna manera,el pedal sigue duro.Vale cualkier bomba de audi coupe? Tiene ke ser la del s2?

 

Gracias y saludos

 

 

 

 

PD.Si teneis una la compro

Share this post


Link to post
Share on other sites

La direccion va bien.Cuando compre le coche tenia el problema de los frenos pero se kito solo y ahora ha vuelto a salir.Hemos mirado todo el circuito y esta bien. El likido de la direccion tiene algo ke ver con los frenos? por ke debe tener alguna fuga pero no la veo esta todo manchado de likido d edirrecion alrrededor del recipiente.EL abs sigue sin funcionar tengo ke mirar los sensores cambie la unidad pero nada sigue el chivato encendido

 

 

 

 

 

PD k7 y lavado a presion con eso se jode el motor?

Share this post


Link to post
Share on other sites

yo para lavar el motor lo lleve a petrolear,15euros y lo dejarón reluciente,primero le dieron con kh7 y luego le metieron caña con una manguera q no creo q fuera agua normal,cuando sake el coche del taller lo llevaré jeje.1 saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.