Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
DivierTT

Urgente!! Ruido tras montar separadores

Recommended Posts

Después de vuestra ayuda por fin conseguí los separadores de 16mm para delante y 20mm para atrá de Momo con doble centraje.

Pues bien después de montarlos he ido a dar una vuelta y hay algo que no me gusta nada. Hace un ruido al frenar cíclico, es decir parece que la frenada no es constante. En curva también hacía un ruido extraño.

He parado y mirado con una linterna y no veo nada raro.

Después de dar una vueltecita corta y a poca velocidad me da la impresion de que se ha suavizado pero todavía nome atrevo a meterlo en carretera.

¿¿Qué puedo haber hecho mal?? Parece muy sencillo, sacar llanta poner separador y volver a montar con tornillos más largos para compensar el ancho del separador.Por supuesto estos tornillos no son tan largos como para asomar por el lado opuesto como lei a alguien del foro.

Gracias por vuestra ayuda.

Compartir este post


Enlace al post
Compartir en otros sitios

rodamiento o brazo de suspension q sufra mas de lo debido y que estaria antes un poco tocado????????????????

 

Es por darte algun idea si descartas lo de los tornillos.

Compartir este post


Enlace al post
Compartir en otros sitios
rodamiento o brazo de suspension q sufra mas de lo debido y que estaria antes un poco tocado????????????????

 

Es por darte algun idea si descartas lo de los tornillos.

Muchas gracias Sunset.

Después de darme una vuelta larga, comprobar tornillos, hacer giros suaves, etc, me da la impresión de que ya no suena. Más que una impresión es que debe haber desaparecido porque el ruido era muy notable.

Tal vez se tuvieran que asentar bien..., no sé.

Mañana lo intentaré llevar al límite después de una vuelta cuidadosa y asegurarme que ya no suena ni vibra ni nada.

Si alguien tiene alguna sugerencia será escuchado.

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

La verdad es que no me cuadra mucho el tema de que se haya modificado la frenada.

Como bien dices lo de los ruidos puede deberse a que necesiten un rodaje para asentarse bien.

De todas formas si ves que no se van del todo yo revisaria la instalacion, que los tornillos sean de la medida correcta y que todas las superficies que toquen cada separador esten bien limpias y libres de oxido.

 

Tambien es importante si los has montado tu, que lo lleves a un taller de neumaticos a que te pongan el par de apriete correcto en todos los tornillos.

 

Espero que lo consigas solucionar y que no sea nada.

A la mayor parte de la gente que los pone le van muy bien, pero tambien es cierto que en algunos casos la cosa no queda perfecta y se pueden sentir vibraciones a velocidades altas.

Yo por este motivo no me acabe de decidir con ellos, aunque esteticamente queden fenomenal.

Tampoco quiero meterte miedo con esto, pruebalos unos cuantos km, pero esta claro que si no te acaban de ir perfectos es mejor no llevarlos.

Compartir este post


Enlace al post
Compartir en otros sitios
La verdad es que no me cuadra mucho el tema de que se haya modificado la frenada.

Como bien dices lo de los ruidos puede deberse a que necesiten un rodaje para asentarse bien.

De todas formas si ves que no se van del todo yo revisaria la instalacion, que los tornillos sean de la medida correcta y que todas las superficies que toquen cada separador esten bien limpias y libres de oxido.

 

Tambien es importante si los has montado tu, que lo lleves a un taller de neumaticos a que te pongan el par de apriete correcto en todos los tornillos.

 

Espero que lo consigas solucionar y que no sea nada.

A la mayor parte de la gente que los pone le van muy bien, pero tambien es cierto que en algunos casos la cosa no queda perfecta y se pueden sentir vibraciones a velocidades altas.

Yo por este motivo no me acabe de decidir con ellos, aunque esteticamente queden fenomenal.

Tampoco quiero meterte miedo con esto, pruebalos unos cuantos km, pero esta claro que si no te acaban de ir perfectos es mejor no llevarlos.

Muchas gracias Anttonio.

Probablemente se tuvieran que asentar. Después de ayer dar una vuelta tranquilo el ruido despareció.

Probablemente al variar la posción de cada rueda respecto a su buje provocara algun cambio que generaba ese sonido.

Hoy después de que desaparecieran los ruidos me he ido a probarlo por autopista, carretera de curvas, etc.

Aparentemente todo bien y la sensación de mayor estabilidad es notoria, aunque es posible que las articulaciones sufran más aunque no creo que sea demasiado aumentar el brazo en 20mm.

Estéticamente el cambio es sútil pero me convence muchísimo.

Gracias a todos en este tema que me tenía muy mosca.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.