• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
valcax

Alzacristales .... K.O.

22 posts en este tema

hace un tiempo y de vez en cuando le daba la gana le daba al boton y no bajaba la luna, le daba al dia siguiente y perfecto, asi hasta hace unos dias que ya no baja de ninguna manera, cuando le doy al botón se nota como que baja la luz del coche, como si consumiera mucho, pero el cristal no se mueve. ¿Es una reparación cara? estoy pensando llevarlo a la Audi, ... ¿cuanto puede ser la bromilla?

Compartir este post


Enlace al post
Compartir en otros sitios

Si ve al conce pero para comprar la pieza que se te ha roto. Busca la referencia por el foro y el brico que hay. No es nada caro para lo que te querran cobrar en el conce. :laugh:

Te dejo el enlace, suponiendo que te ocurra esto (que sera lo mas seguro) aunque puedes comprobarlo por ti mismo.

PD: la pieza no llegaba ni a tres euros creo...

 

http://www.audisport-iberica.com/foro/inde...119713&st=0

Editado por el_pelusa

Compartir este post


Enlace al post
Compartir en otros sitios
hace un tiempo y de vez en cuando le daba la gana le daba al boton y no bajaba la luna, le daba al dia siguiente y perfecto, asi hasta hace unos dias que ya no baja de ninguna manera, cuando le doy al botón se nota como que baja la luz del coche, como si consumiera mucho, pero el cristal no se mueve. ¿Es una reparación cara? estoy pensando llevarlo a la Audi, ... ¿cuanto puede ser la bromilla?

igual es una tonteria lo que digo... pero como he visto que en otro post comentabas algo de las bateras he pesado que igual te masaba lo mismo que a mi, pero a mi era al reves, habia veces que no subia por los picos de tension que desajustaban la posicion de los cristales, en mi caso se pensaba que ya estaban subidos del todo ( o algo asi me comentaron)

Prueba a darle 3 segundos a la tecla de subir y luego prueba a ver si baja, nada pierdes por intentarlo... :laugh:

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
hace un tiempo y de vez en cuando le daba la gana le daba al boton y no bajaba la luna, le daba al dia siguiente y perfecto, asi hasta hace unos dias que ya no baja de ninguna manera, cuando le doy al botón se nota como que baja la luz del coche, como si consumiera mucho, pero el cristal no se mueve. ¿Es una reparación cara? estoy pensando llevarlo a la Audi, ... ¿cuanto puede ser la bromilla?

 

pero... el diy dice que hay que bajar los cristales, en mi caso como lo bajo? como puedo saber que el problema es de esa pieza?

no tengo mucho tiempo para ponerme con eso, si alguno sabe que pueden cobrar en la Audi siempre que no sea abusivo prefiero llevarlo

 

igual es una tonteria lo que digo... pero como he visto que en otro post comentabas algo de las bateras he pesado que igual te masaba lo mismo que a mi, pero a mi era al reves, habia veces que no subia por los picos de tension que desajustaban la posicion de los cristales, en mi caso se pensaba que ya estaban subidos del todo ( o algo asi me comentaron)

Prueba a darle 3 segundos a la tecla de subir y luego prueba a ver si baja, nada pierdes por intentarlo... :drooling:

un saludo

 

lo probare, gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Para comprobarlo, quita la cartonera de la puerta y fijate si el enganche del cable que va dentro de la pieza esta fuera. Si es asi pues tienes que cambiarlo. En mi opinion no lo llevaria porque hay casos, de que han llegado a cobrarle 300€ por algo que no llega ni a 3€. A mi me cobraban hace unos años 80€ solo el mecanismo, ya la mano de obra.... haz lo que veas conveniente para ti y tu bolsillo, en mi opinion yo lo haria y de echo lo hice y en las dos puertas, por mirar no pierdes nada y no se tarda mucho.

:notworthy:

Compartir este post


Enlace al post
Compartir en otros sitios

Pues depende que Audi sea a la que lleves pero creo que menos de 100-120 euros no te los quita nadie.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Vas a tener que desmontar el paño de puerta, a mi me paso lo mismo, pero no es de la famosa piececilla, el problema viene del motor de la ventanilla (creo que es suciedad) solo tienes que darle un par de "toques" pulsando el boton de bajar el cristal y se baja, es una solucion momentanea, por que al cabo del tiempo vuelve a pasar, una vez que le coges el truco, tardas 5 minutos.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
Vas a tener que desmontar el paño de puerta, a mi me paso lo mismo, pero no es de la famosa piececilla, el problema viene del motor de la ventanilla (creo que es suciedad) solo tienes que darle un par de "toques" pulsando el boton de bajar el cristal y se baja, es una solucion momentanea, por que al cabo del tiempo vuelve a pasar, una vez que le coges el truco, tardas 5 minutos.

 

Un saludo

 

a que te refieres con un "par de toques"?

Compartir este post


Enlace al post
Compartir en otros sitios
Prueba a darle 3 segundos a la tecla de subir y luego prueba a ver si baja, nada pierdes por intentarlo... :laugh:

un saludo

 

lo he probado pero nada... :laugh:

 

a lo mejor digo una tonteria pero no podria ser un fusible?

 

lo malo de la audi no es la mano de obra sino que te pongan una pieza nueva cuando lo mismo se arregla echandole 3 en 1 para ellos es lo facil...

Compartir este post


Enlace al post
Compartir en otros sitios

a mi me suena a motor alzalunas jodido. cuando rompen las grapas baja de pm pero al subir se cruza la ventanilla y paraojo que puede romper... tienes que cambiar el motor alzalunas, por ebay los encuentras a un buen precio

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos,

Valcax, mi coche tenía los mismos síntomas, al subir y bajar la ventanilla del conductor parecía que el coche se quedaba sin fuerza y le costaba mucho esa acción. Resultó ser la famosa pieza que dice El_pelusa, estaba rota y se enganchaba en el paso de guia. Me costó menos de 3 euros (compré 4 por si acaso) y la monté yo mismo con el brico de José Juan (que es un crack :unsure: ) en una hora. Es bastante fácil, te recomiendo que marques bien la posición de las cuñas, como dice el brico y además que te busques un ayudante para que te sujete el cristal y demás.

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
Hola a todos,

Valcax, mi coche tenía los mismos síntomas, al subir y bajar la ventanilla del conductor parecía que el coche se quedaba sin fuerza y le costaba mucho esa acción. Resultó ser la famosa pieza que dice El_pelusa, estaba rota y se enganchaba en el paso de guia. Me costó menos de 3 euros (compré 4 por si acaso) y la monté yo mismo con el brico de José Juan (que es un crack :unsure: ) en una hora. Es bastante fácil, te recomiendo que marques bien la posición de las cuñas, como dice el brico y además que te busques un ayudante para que te sujete el cristal y demás.

Un saludo

 

Mi pregunta es: en el brico dice que lo primero es bajar el cristal hasta abajo, en mi caso como lo hago?

Compartir este post


Enlace al post
Compartir en otros sitios

Intenta forzarlo de alguna manera o cuando tengas desmontado el panel ya miras a ver porque no baja.

 

Lo mejor es que desmontes el panel y veas a ver porque no baja, a lo mejor la pieza se ha roto del todo y se ha quedado atravesada.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

si lo que kieres es bajar la ventanilla quita el motor de elevalunas y enpujala con las manos, asi te deberia bajar sin problema

Compartir este post


Enlace al post
Compartir en otros sitios
Vas a tener que desmontar el paño de puerta, a mi me paso lo mismo, pero no es de la famosa piececilla, el problema viene del motor de la ventanilla (creo que es suciedad) solo tienes que darle un par de "toques" pulsando el boton de bajar el cristal y se baja, es una solucion momentanea, por que al cabo del tiempo vuelve a pasar, una vez que le coges el truco, tardas 5 minutos.

 

Un saludo

 

Bueno yo tengo el mismo problema que el compañero pero multiplicado por dos, ni me funciona el del conductor, ni me funciona el del acompañante :thumbsup: . Probaré el "metodo de los toques" que supongo que más que toques serán golpes directos al motor...Pero tengo pocas esperanzas en dicha solución (sin menospreciarla).

 

Yo he desmontado las puertas para comprobar si el fallo es de los motores, pero me encuentro con que el conector que va enchufado al motor tiene (si no recuerdo mal) entre 8 y 10 pines. 2 pines más grandes (la alimentación) que siempre tienen entre ellos una diferencia de 12 voltios...y los demás pines que supongo que serán de "lógica" por las distintas órdenes que le pueden llegar al elevalunas para actuar (subida y bajada desde piloto o copiloto, cierre confort, y poco más se me ocurre).

 

Con el tester no he conseguido aclarar nada ya que aunque pulse botones no encuentro diferencias en las tensiones de los pines (tal vez no esté tomando las tensiones entre los puntos que debiera o la referencia que uso de "digamos neutro" no es válida).

 

Sea como fuere estoy más perdido que...ASÍ que llevaré el coche al taller de un amigo y que sea él el que me de la respuesta de si son los motores los responsables de mi desgracia, si consiguiese alguna pista nueva no dudaré en postearla.

 

Y ya que estoy viendo la foto de tu avatar...Ese magnífico blue denim 5 puertas...Te diré que por cada 15 A3 de 3 puertas que encuentres en despiece/desguace habrá con suerte una unidad de 5 puertas. Según me han comentado (Si no estoy en lo cierto por favor que alguien me rectifique) son incompatibles los motores del 3 al 5 puertas.

 

Un saludo y suerte.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.