Jump to content

LeStrat

Miembros
  • Content Count

    84
  • Joined

  • Last visited

Everything posted by LeStrat

  1. Estuve mirando frenos de A8 en desguace y encontré un kit completo, delanteros y traseros, pinzas y discos, supongo que eso sería suficiente. ¿Sabéis si la adaptación es inmediata? En otro coche tengo puestas pinzas de 4 pistones que quedan espectaculares y frenan... de miedo. Si no procede poner esta foto aquí por no ser de un Audi, por favor, avisadme y la quito :-)
  2. Parece que ganan las llantas tal y como están. Edu, no te preocupes, tengo ya todos los embellecedores ;-)
  3. Aquí está la imagen photoshopeada: Y la foto original:
  4. Si tengo tiempo hoy, intentaré hacer un photoshop para ver qué tal quedan oscurecidas y subiré las dos para que comparéis :-)
  5. Bueno, tras una semana sin hacerle mucho caso al coche, ayer lo llevé a mi taller de confianza. Le están cambiando los rodamientos traseros y echando un vistazo a la dirección, a ver cómo se puede solucionar. Como siempre, este foro es una mina de ayuda, y le he comentado al mecánico lo que leí por aquí, que es posible que sea el depósito de líquido de dirección. A ver si cuando lo saque del taller, le hago una sesión de fotos para que veais el estado actual. Ya estoy pensando en las mejoras cosméticas, y creo que lo primero, una vez arregladas las dos defensas y reparada la pintu
  6. Muchas gracias A4B51.8T, a ver si esta tarde me puedo pasar por el garaje y trato de conectar el cable. He hablado con el mecánico y parece ser que no ha rellenado con líquido rojo, de hecho según dijo, ni siquiera había mirado el nivel del líquido de dirección. Me estoy quemando un poco con el tema, así que mañana, ya que llevaré el coche al mecánico al que siempre le he llevado todos los coches para cambiar el rodamiento de la rueda trasera derecha, aprovecharé y le pediré que eche un vistazo a la dirección y que haga lo que tenga que hacer para solucionar el tema del ruido.
  7. Me parece que el listo que me cobró 90€ además rellenó con líquido rojo... Va a jod**se la bomba otra vez, lo estoy viendo. La gente es ruina más no poder :-S, se calló como una put* lo del líuido de direción.
  8. Yo te puedo comentar dos casos que me han pasado con una semana de diferencia: - Bomba rota. El coche es tan difícil de girar con el motor parado como con él arrancado. La bomba hace un ruido horrible de forma intermitente. - Poco liquido en el circuito. Cuanto más bajas son las revoluciones del motor, más difícil es girar la dirección. El sonido de la bomba aumenta con las revoluciones del motor, pero también aumenta la asistencia de la dirección.
  9. Gracias tanto mikela como atabasco. Mi equipo es un concert 1, creo que el cable que yo puse sirve. En principio no me interesa especialmente tener los controles en el equipo de sonido, porque tiene pinta de ser bastante incómodo de utilizar, además como lo que haré casi siempre es conectar el móvil, me viene muy bien un cable de estos.
  10. Me respondo a mi mismo: http://www.ebay.es/itm/Adaptador-AUX-autoradio-Radios-originales-de-VW-p-e-Audi-Concert-Chorus-/290781440499?pt=LH_DefaultDomain_186&hash=item43b3eca9f3#ht_922wt_863
  11. Hoy vengo un poco quemado... Ayer pasé por el taller donde me alinearon el la dirección a recoger el coche. 90€ me clavaron. Al traerlo hasta mi garaje he visto que la bomba de dirección cuando el coche va a un régimen normal (no ralentí) suena muchísimo, para que os hagáis una idea, parece un compresor volumétrico. No sé si será que ha rellenado con líquido de dirección sintético en vez de mineral o símplemente que el circuito tiene aire, espero que sea lo segundo. Ni put* gracia me haría volver a tener la misma avería. Por otra parte, en el trayecto a casa también me he dado cuent
  12. jod**, han roto todos los álabes de la turbina, vaya estropicio. Sabes si te ha entrado algo en los cilindros?
  13. Estamos apra ayudar, hombre, jeje. Se te ha partido literalmente por la mitad? Qué heavy! Al menos yo no puedo ver las fotos de facebook, podrías subirlas a algún servidor de imágenes, como photobucket por ejemplo?
  14. Eso tiene pinta de turbo roto. De hecho, si el coche es diesel, lo más probable es que estuviese funcionando alimentado con el aceite que le entra en la admisión por el turbo, y por eso no puedes pararlo de ninguna otra manera que calándolo. Aquí hay un vídeo de lo que sucede http://www.rpmvideos.com/es/video-bmw-x5-con-el-turbo-roto/846.html
  15. Llego dos días tarde, pero creo que el post de Spark merece ser comentado. Me alegro de que conserves este coche, yo en tu caso, posiblemente lo conservaría desde ahora como un coche de colección, como la mejor unidad de Ferrari 250 GTO.
  16. Hoy hemos intentado alinear la dirección, pero nos ha sido imposible. No sabemos por qué, pero el put* tornillo de la direción que está puesta era imposible de mover. En cambio, en la que quitamos, probamos a 'extenderla' y 'encogerla' y no hubo ningún problema. Dado que ya tengo seguro, mañana llamaremos a la grúa y que nos lo lleve al taller a alinear. Espero poder pasarle esta semana la ITV y empezar a disfrutarlo...
  17. El galleto es la versión 1260, tienes razón, el propio cable tiene el número de versión escrito. El vag-com no tiene versión escrita por ninguna parte . Es negro.
  18. Me han llegado sólo los cables, ni el vag com ni el galleto vinieron con software <_<
  19. Una duda, el equipo de sonido que he montado hoy está en modo SAFE. ¿Alguna forma de desbloquearlo? ¿con vag-com o vag-tacho sería posible? Les he enviado un mail al desguace pidiendo el codigo, espero que me lo envíen. Y otra pregunta más... alguien tiene el software galletto 2.60? Y alguna versión estable del vag-com que sirva para el A4?
  20. Para la ITV irá con los de serie, además con lo rompehuevos que son por estos lares... prefiero no jugarmela a tener que volver a casa a cambiarlos y perder tiempo, jejeje
  21. Acabo de volver del taller y parece que (casi) todo está solucionado. El que el motor ratease al subir de vueltas parece que se debía a que entró algo de humedad en las bobinas o alguno de los cables, tras un tiempo arrancado, ya sube de vueltas perfectamente. La dirección no suena nada y la asistencia es perfecta, ahora toca alinear, porque están tan extremadamente desalineadas que una de las ruedas se pasa de los 'límites' al girar. También he presentado el equipo de sonido original y los faros, os dejo un par de fotos
  22. Se me olvidó preguntar dónde va enchufado este terminal, porque parece que hemos 'perdido' el cable que va ahí. Hoy las novedades no son precisamente buenas. La dirección sonaba muchísimo cuando le echamos el líquido de dirección, el sonido fue bajando de intensidad pero sigue sonando, hoy os diré algo más, pero la bomba 'nueva' no tiene muy buena pinta. El motor ratea al pisarle a fondo. Si se pisa suavemente el acelerador sube hasta el corte sin problemas, pero pisando fuerte, se queda bastante. Tememos que haya quedado algo mal montado en la pieza que controla la geometría
  23. Una defensa réplica de RS4 en mi Avant tiene que quedar espectacular... ...una pena que sólo tengamos una cantidad finita (y no me refiero a que tenga poco grosor) de dinero xD
  24. No compré ni la parrilla delantera, ni antinieblas, ni reposabrazos. De momento pondré lo indispensable, y más allá las mejoras estéticas, que sino me arruino. Me falta comprar los hidráulicos del portón trasero, y creo que con eso termino con todo lo indispensable.
×
×
  • Create New...